
<!DOCTYPE html><html><head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">
    <meta name='yandex-verification' content='7a968c825826834a' />
    <meta name="verify-admitad" content="915934cc42" />
    <meta name="mobile-web-app-capable" content="yes">
    <!--<link rel="icon" sizes="196x196" href="images/touch/chrome-touch-icon-196x196.png">-->
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="«Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А. - Infourok">
    <meta name="msapplication-TileColor" content="#57a216">
    <meta name="yandex-verification" content="90ab152aa99f5f9f" />
    <meta name="theme-color" content="#57a216">
    <meta name="mailru-domain" content="6Cs4jAwL0tHyto5Z" />

        <link rel="manifest" href="/manifest.json" />

    <link rel="icon" href="https://src.infourok.ru/1am/703f607f/img/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="https://src.infourok.ru/1am/703f607f/img/favicon.ico" type="image/x-icon"/><link rel="preload" href="https://src.infourok.ru/1am/703f607f/css/app.css" as="style"><link rel="stylesheet" href="https://src.infourok.ru/1am/703f607f/css/app.css">
    <meta property="og:title" content="Библиотека материалов для учителей от ООО «Инфоурок» " />
<meta property="og:url" content="https://infourok.ru/biblioteka" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="Инфоурок" />
<meta property="og:image" content="https://is04.infourok.ru/img/132f-0010c886-dd287cc5.png" />
<meta name="keywords" content="Физика, базовый, уровень, Мякишев, Буховцев, Сотский, Парфентьевой, Infourok" />
<meta name="description" content="«Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А. - Infourok" />
<meta name="author" content="Infourok" />
<meta name="data" content="02.10.2014" />
<link as="style" rel="preload" href="https://src.infourok.ru/1am/703f607f/css/publication/library-promo_s19.css" />
<link as="style" rel="preload" href="https://src.infourok.ru/1am/703f607f/css/new-site-library.css" />
<link as="script" rel="preload" href="https://src.infourok.ru/1am/703f607f/js/theia-sticky-sidebar.min.js" />
<link as="script" rel="preload" href="https://src.infourok.ru/1am/5639ef87/jquery.min.js" />
<link as="script" rel="preload" href="https://src.infourok.ru/1am/5639ef87/jquery.cookie.js" />
<link rel="stylesheet" type="text/css" href="https://src.infourok.ru/1am/703f607f/css/new-site-library.css" />
<link rel="stylesheet" type="text/css" href="https://src.infourok.ru/1am/703f607f/css/publication/library-promo_s19.css" />
<style type="text/css">
/*<![CDATA[*/

/*]]>*/
</style>
<script type="text/javascript" src="https://src.infourok.ru/1am/5639ef87/jquery.min.js"></script>
<script type="text/javascript" src="https://src.infourok.ru/1am/5639ef87/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://src.infourok.ru/1am/5639ef87/jquery.history.js"></script>
<script type="text/javascript" src="https://src.infourok.ru/1am/5639ef87/jquery.cookie.js"></script>
<script type="text/javascript" src="https://src.infourok.ru/1am/703f607f/js/bookmarks.min.js"></script>
<script type="text/javascript" src="https://src.infourok.ru/1am/703f607f/js/theia-sticky-sidebar.min.js"></script>
<script type="text/javascript" src="https://src.infourok.ru/1am/703f607f/js/theia-init.js"></script>
<title>«Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А. - Infourok</title>

    <link rel="canonical" href="https://infourok.ru/biblioteka/fizika/klass-10/uchebnik-1400" />
    <link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/core.min.js" as="script"><link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/all.min.js" as="script"><link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/wNumb.min.js" as="script"><link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/noUiSlider.min.js" as="script"><link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/jquery.form.min.js" as="script"><link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/respond.min.js" as="script"><link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/lazyestload.js" as="script"><link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/intersection-observer.min.js" as="script"><link rel="preload" href="https://src.infourok.ru/1am/703f607f/js/yall.min.js" as="script"><script src="https://src.infourok.ru/1am/703f607f/js/core.min.js"></script><script src="https://src.infourok.ru/1am/703f607f/js/intersection-observer.min.js"></script><script src="https://src.infourok.ru/1am/703f607f/js/yall.min.js"></script><script src="https://src.infourok.ru/1am/703f607f/js/all.min.js"></script><script src="https://src.infourok.ru/1am/703f607f/js/wNumb.min.js"></script><script src="https://src.infourok.ru/1am/703f607f/js/noUiSlider.min.js"></script><script src="https://src.infourok.ru/1am/703f607f/js/jquery.form.min.js"></script><script src="https://src.infourok.ru/1am/703f607f/js/respond.min.js"></script><script src="https://src.infourok.ru/1am/703f607f/js/lazyestload.js"></script><script type="text/javascript">
/*<![CDATA[*/
iu.set({'user_id':0,'url_socket':'https\x3A\x2F\x2Fsck.infourok.ru'});iu.dlg.confirm_msg='\x3Cdiv\x20class\x3D\x22a\x2Ddi\x2Dtop\x22\x3E\x0A\x20\x20\x20\x20\x3Cp\x20class\x3D\x22a\x2Ddi\x2Dr\x22\x20id\x3D\x22i\x2Ddi\x2Dclose\x22\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x3Ca\x20href\x3D\x22javascript\x3A\x3B\x22\x20onclick\x3D\x22iu.dlg.hide\x28\x29\x3B\x22\x3E\x20\u0417\u0430\u043A\u0440\u044B\u0442\u044C\x3C\x2Fa\x3E\x0A\x20\x20\x20\x20\x3C\x2Fp\x3E\x0A\x20\x20\x20\x20\x3Cp\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x3Cb\x3E\x7Btitle\x7D\x3C\x2Fb\x3E\x0A\x20\x20\x20\x20\x3C\x2Fp\x3E\x0A\x3C\x2Fdiv\x3E\x0A\x3Cdiv\x20class\x3D\x22a\x2Ddi\x2Dbutt\x22\x3E\x0A\x20\x20\x20\x20\x3Cdiv\x20class\x3D\x22st\x2Dmb__20\x22\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7Bmsg\x7D\x0A\x20\x20\x20\x20\x3C\x2Fdiv\x3E\x0A\x20\x20\x20\x20\x3Cdiv\x20class\x3D\x22dg\x2Dta__right\x22\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x3Cbutton\x20id\x3D\x22i\x2Ddi\x2Dyes\x22\x20class\x3D\x22st\x2Dbutton\x20st\x2Dred\x22\x20onclick\x3D\x22iu.dlg.confirm_yes\x28\x29\x3B\x20return\x20false\x3B\x22\x3E\u0414\u0430\x3C\x2Fbutton\x3E\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x3Cbutton\x20id\x3D\x22i\x2Ddi\x2Dno\x22\x20class\x3D\x22st\x2Dbutton\x20st\x2Dgreen\x20st\x2Dml__20\x22\x20onclick\x3D\x22iu.dlg.hide\x28\x29\x3B\x22\x3E\u041E\u0442\u043C\u0435\u043D\u0430\x3C\x2Fbutton\x3E\x0A\x20\x20\x20\x20\x3C\x2Fdiv\x3E\x0A\x20\x20\x20\x20\x3Cdiv\x20class\x3D\x22clear\x22\x3E\x3C\x2Fdiv\x3E\x0A\x3C\x2Fdiv\x3E\x0A';
/*]]>*/
</script><script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","url":"https://infourok.ru","name":"\u0418\u041d\u0424\u041e\u0423\u0420\u041e\u041a","logo":"https://is03.infourok.ru/img/1084-000d1c5b-fcb11c3f.png","sameAs":["https://vk.com/infourok","https://www.youtube.com/infourok","https://www.facebook.com/infourok.ru/","https://www.instagram.com/infourok/","https://twitter.com/infourok","https://ok.ru/infourok","https://twitter.com/infourok"]}
</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/e3d12d323f4316e9fea68c935ba627dc_1.js" async></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(

          {'gtm.start': new Date().getTime(),event:'gtm.js'}
      );var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5F35XQC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
        window.commerceLayer = window.commerceLayer || [];
    </script>
</head>

<body class="v-body-library" >
<div class="material-download">
    <div class="material-download__center">
        <div class="material-download__block">
            <button class="material-download__close">
                <img src="https://src.infourok.ru/1am/703f607f/img/modal/close.svg" alt="">
            </button>
            <p class="material-download__title">Скачивание материала началось</p>
            <p class="material-download__text">Предлагаем Вам установить <span>расширение «Инфоурок»</span> для удобного поиска материалов:</p>
            <a class="material-download__link-img" target="_blank" href="https://chrome.google.com/webstore/detail/%D0%B8%D0%BD%D1%84%D0%BE%D1%83%D1%80%D0%BE%D0%BA/nodbelcjcbpmaoainddnnabbljbffmec">
                <img class="material-download__img" src="https://src.infourok.ru/1am/703f607f/img/modal/extends.jpg" alt="">
            </a>
            <a class="material-download__link" target="_blank" href="https://chrome.google.com/webstore/detail/%D0%B8%D0%BD%D1%84%D0%BE%D1%83%D1%80%D0%BE%D0%BA/nodbelcjcbpmaoainddnnabbljbffmec">ПЕРЕЙТИ К УСТАНОВКЕ</a>
        </div>
    </div>
</div>
<script>
  var chrome = (navigator.userAgent.indexOf('Chrome') !== -1) ? true : false;
  var materialDownload = document.querySelector('.material-download');
  var materialDownloadClose = materialDownload.querySelector('.material-download__close');

  if (!chrome) {
    materialDownload.classList.add('material-download--not-chrome');
  }

  materialDownloadClose.addEventListener('click', closeModalMaterial);

  function openModalMaterial() {
    materialDownload.classList.add('material-download--active');
  }

  function closeModalMaterial(evt) {
    evt.preventDefault();
    materialDownload.classList.remove('material-download--active');
  }
</script><div id="special-course-box">
    <div class="special-course-box">
        <a href="/kursy/cifrovaja-gramotnost-pedagoga?utm_source=infourok&utm_medium=banner&utm_campaign=window" target="_blank" class="special-course-box__link">
            <p class="special-course-box__new-course">Новый курс повышения квалификации!</p>
            <p class="special-course-box__name">Цифровая грамотность педагога. Дистанционные технологии обучения</p>
            <p class="special-course-box__text">Разработан летом 2020 специально для учителей</p>
            <span class="special-course-box__btn">Успеть записаться</span>
            <div class="special-course-box__discount">
                <p>-50% <span>До конца лета</span></p>
            </div>
        </a>
        <button class="special-course-box__close">
            <img src="https://src.infourok.ru/1am/703f607f/img/special-course/close.svg" alt="">
        </button>
    </div>
</div>
<script>
  var specialCourseBox = document.querySelector('#special-course-box');

  if (specialCourseBox) {
    var specialCourseBoxClose = specialCourseBox.querySelector('.special-course-box__close');
    specialCourseBoxClose.addEventListener('click', closeSpecialCourse);
  }

  function closeSpecialCourse(evt) {
    evt.preventDefault();
    document.cookie = "specialCourse=true; max-age=86400";
    specialCourseBox.innerHTML = '';
  }
</script>
<div id="aa-modal-bg" onclick="iu.dlg.bg_click()" class="a-di-vind" style="display: none;">
    <div id="aa-modal-dlg" class="a-di-non-vind" style="display: none;">

    </div>
</div>

<div id="aa-popup" class="a-di-non-upss" style="width: 500px; display: none;" onmouseover="iu.popup.stop();" onmouseout="iu.popup.start();">
    <div class="a-dell" onclick="iu.popup.hide();">x</div>
    <div id="aa-popup-msg"></div>
</div>

<div id="modal-homework" class="modal-homework"></div>
<div id="sg-popup" class="sg-popup">
    <div class="sg-popup__center">
      <div class="sg-popup__block">
        <button data-type="close-modal" class="sg-popup__close" type="button">
          <img src="https://src.infourok.ru/1am/703f607f/img/style-guide/ic-close.svg" alt="Закрыть">
        </button>
      </div>
    </div>
</div>

<div id="video-popup" class="video-popup"></div>

<div id="aa-header" class="header header--bottom-offset">
    <!--<div class="st-header__bg">
        <div class="container-new st-header__wrap">
            <a href="/" class="st-header__logo">
                                    <img src="/img/new_design/logo-new-year.svg" alt="Инфоурок">
                                    <img src="/img/new_design/logo.svg" alt="Инфоурок">
                            </a>
            <div class="st-header__flex">
                            </div>

            <div class="st-header__add-material">
                <a href="/site/upload" class="st-header__add-material-btn" target="_blank">Добавить материал</a>
                <a href="/site/upload" target="_blank" class="st-certificate"></a>
                <span class="st-text">
                    и получить бесплатное<br> свидетельство о публикации<br>  в СМИ №ФС77-60625 от 20.01.2015
                </span>
            </div>
            <a id="i-button-menu-header" onclick="dr_menuMobileToggle('kr-header__menu')">
                <span></span>
                <span></span>
                <span></span>
            </a>
        </div>
    </div>
    <div class="i-menu st_menu--wrapper">
        <div class="container-new">
            <div class="st_menu i-menu-list">
                <a href="/" class="st_menu__logo-scroll"></a>

                <div id="dgHeaderMenu" class="dg-mobile-menu-anchor__wrapper">
                                        <a class="st_menu--search i-header-search_back" href="" target="_blank">
                        <i></i>
                                                    <form accept-charset="UTF-8" action="" method="get" class="dg-header-search">
                                <input class="i-header-search-input" name="SearchForm[search]" type="search" autofocus placeholder="Поиск материалов">
                                <button type="submit">Искать</button>
                            </form>
                                            </a>
                    <a href="/site/upload" class="st_menu__add-material">Добавить материал</a>

                    <a href="javascript:void(0);" class="dg-mobile-menu-anchor__close" onclick="$('#dgHeaderMenu').toggleClass('pop-it-up');"></a>
                </div>

                            </div>
          <script>hideSubmenu();</script>
        </div>
            </div>-->
    <div class="header__top">
      <div class="header__container container-new">
        <div class="header__top-description">Каждую неделю мы делим <strong>100 000 ₽</strong> среди активных педагогов. Добавьте свои разработки в библиотеку “Инфоурок”</div>
        <a href="/site/upload" class="header__add-material" target="_blank">Добавить авторскую разработку</a>
        <div class="header__certificate">
          <span class="header__certificate-text">и получить бесплатное свидетельство о публикации  в СМИ №ФС77-60625 от&nbsp;20.01.2015</span>
          <a href="/site/upload" target="_blank" class="header__certificate-link">
              <video preload="auto" autoplay loop playsinline muted>
                  <source src="https://src.infourok.ru/1am/703f607f/img/sert-video.mp4"
                          type="video/mp4">
                  <source src="https://src.infourok.ru/1am/703f607f/img/sert-video.webm"
                          type="video/webm">
              </video>
          </a>
        </div>
      </div>
    </div>
    <div class="i-menu header__main">
    <div class="header__container container-new">
      <a href="/" class="header__logo">
                      <img class="header__logo-pic" src="https://src.infourok.ru/1am/703f607f/img/logo-description.svg" alt="Инфоурок">
                  <img class="header__logo-pic-scroll" src="https://src.infourok.ru/1am/703f607f/img/logo.svg" alt="Инфоурок">
      </a>
      <div id="dgHeaderMenu" class="dg-mobile-menu-anchor__wrapper main-nav">
          <ul class="menu dg-mobile-menu-anchor" id="yw1">
<li class="dropdown-toggle dropdown-toggle--show"><a href="https://infourok.ru/biblioteka">Курсы <span class="dg-menu-tease dg-menu-tease__sale">Скидка 50%</span></a>
<ul class="dropdown-submenu">
<li><a href="https://infourok.ru/kursyLanding">О курсах</a></li>
<li><a href="https://infourok.ru/kursy/search">Каталог курсов</a></li>
<li><a href="https://infourok.ru/kursy/coursePP">Профессиональная переподготовка</a></li>
<li><a href="https://infourok.ru/kursy/coursePK">Повышение квалификации</a></li>
</ul>
</li>
<li><a href="https://infourok.ru/news">Новости</a></li>
<li class="active"><a href="https://infourok.ru/biblioteka">Библиотека</a></li>
<li class="dropdown-toggle"><a href="https://infourok.ru/biblioteka">В помощь учителю</a>
<ul class="dropdown-submenu">
<li><a href="https://infourok.ru/conference/viewAllConference">Конференции</a></li>
<li class="dg-menu-tease__wrapper"><a href="https://infourok.ru/webinar">Видеолекции</a></li>
<li class="dg-menu-tease__wrapper"><a href="https://infourok.ru/tests">Тесты</a></li>
<li><a href="https://infourok.ru/lp/publication">Сборник</a></li>
</ul>
</li>
<li class="dropdown-toggle"><a href="https://infourok.ru/biblioteka">Олимпиады и конкурсы</a>
<ul class="dropdown-submenu">
<li><a href="https://infourok.ru/ecology">Международный конкурс «Инфоурок об экологии»</a></li>
<li class="dg-menu-tease__wrapper"><a href="https://infourok.ru/konkurs">Международная дистанционная олимпиада «Инфоурок» весенний сезон 2020</a></li>
<li><a href="https://infourok.ru/stop">Дистанционный конкурс «Стоп коронавирус»</a></li>
</ul>
</li>
<li><a href="https://infourok.ru/videouroki">Видеоуроки</a></li>
<li><a href="https://infourok.ru/school"><span class="dg-menu-tease__glowing">Онлайн-школа</span> <span class="dg-menu-tease dg-menu-tease__sale">Новинка!</span></a></li>
</ul>        <a href="javascript:void(0);" class="dg-mobile-menu-anchor__close" onclick="$('#dgHeaderMenu').toggleClass('pop-it-up');"></a>
      </div>
      <a class="header__search" href="https://infourok.ru/poisk" target="_blank">
        <i class="header__search-icon"></i>
      </a>
      <a href="/site/upload" class="header__add-material" target="_blank">Добавить авторскую разработку</a>
    </div>
    <script>hideSubmenu();</script>
<!--      -->  </div>
    
<div class="mobile-menu dg-right-sb-buttons" aria-label="mobile navigate menu">

    <ul class="mobile-menu__list">
        <li class="mobile-menu__item">
            <a class="mobile-menu__link" href="https://infourok.ru/partner">
                <svg class="mobile-menu__icon" width="13" height="15" viewBox="0 0 13 15">
                    <path d="M1.89 15V12.753H0.21V10.716H1.89V9.078H0.21V6.474H1.89V0.00599903H6.678C8.61 0.00599903 10.017 0.397999 10.899 1.182C11.795 1.966 12.243 3.044 12.243 4.416C12.243 5.228 12.061 5.991 11.697 6.705C11.333 7.419 10.724 7.993 9.87 8.427C9.03 8.861 7.882 9.078 6.426 9.078H5.061V10.716H8.295V12.753H5.061V15H1.89ZM5.061 6.474H6.111C7.007 6.474 7.714 6.32 8.232 6.012C8.764 5.704 9.03 5.207 9.03 4.521C9.03 3.247 8.19 2.61 6.51 2.61H5.061V6.474Z" fill="#fff"></path>
                </svg>
                <span class="mobile-menu__text">Мой доход</span>
            </a>
        </li>

                    <li class="mobile-menu__item">                 <a class="mobile-menu__link" href="javascript:void(0);" onclick="toggleClass('dgMobileFilter', 'pop-it-up');">
                    <svg class="mobile-menu__icon" width="15" height="15" viewBox="0 0 15 15">
                        <path d="M14.3715 0H0.628523C0.422566 0 0.291502 0.224681 0.422566 0.411915L5.45916 7.47063C5.68384 7.77021 5.8149 8.1634 5.8149 8.55659V14.7166C5.83363 14.9225 6.00214 15.0536 6.17065 14.9787L9.03533 13.8928C9.12895 13.874 9.18512 13.7617 9.18512 13.6681V8.55659C9.18512 8.1634 9.31618 7.78893 9.54086 7.47063L14.5775 0.411915C14.7085 0.224681 14.5775 0 14.3715 0Z" fill="#fff"></path>
                    </svg>
                    <span class="mobile-menu__text">Фильтр</span>
                </a>
            </li>
        
        <li class="mobile-menu__item">
            <a class="mobile-menu__link" href="https://infourok.ru/kursy/search#course-list">
                <svg class="mobile-menu__icon" width="18" height="16" viewBox="0 0 18 16">
                    <path d="M10.1553 11.4729C9.83493 11.6693 9.42464 11.7776 9.00001 11.7776C8.57537 11.7776 8.16509 11.6694 7.84472 11.4729L2.61431 8.26501C2.61431 8.26501 2.14221 7.97563 2.14221 8.63117C2.14221 9.37559 2.14221 11.6088 2.14221 11.6088C2.14221 11.6386 2.14221 11.7881 2.14221 11.8344C2.14221 13.5219 5.2125 15.341 8.99987 15.341C12.7872 15.341 15.8575 13.5219 15.8575 11.8344C15.8575 11.7881 15.8575 11.6386 15.8575 11.6088C15.8575 11.6088 15.8575 9.24015 15.8575 8.45057C15.8575 7.92438 15.5219 8.1815 15.5219 8.1815L10.1553 11.4729Z" fill="#fff"></path>
                    <path d="M17.6986 5.71338C18.1005 5.46691 18.1005 5.06357 17.6986 4.81705L9.7307 0.832618C9.32881 0.586149 8.67115 0.586149 8.26925 0.832618L0.301421 4.81705C-0.100474 5.06352 -0.100474 5.46686 0.301421 5.71338L8.26925 10.6001C8.67115 10.8466 9.32881 10.8466 9.7307 10.6001" fill="#fff"></path>
                    <path d="M17.369 12.9567C17.369 11.6074 17.369 7.55967 17.369 7.55967C17.369 7.55967 17.3728 7.30404 17.2211 7.38845C17.0994 7.45617 16.8012 7.62242 16.6961 7.71383C16.5748 7.81927 16.6021 8.05595 16.6021 8.05595C16.6021 8.05595 16.6021 11.7315 16.6021 12.9567C16.6021 13.0263 16.5423 13.0595 16.5138 13.0762C16.2384 13.2382 16.0532 13.5371 16.0532 13.8797C16.0532 14.3947 16.4706 14.8121 16.9856 14.8121C17.5006 14.8121 17.918 14.3947 17.918 13.8797C17.918 13.5358 17.7314 13.2359 17.4542 13.0744C17.4267 13.0583 17.369 13.0262 17.369 12.9567Z" fill="#fff"></path>
                </svg>

                <span class="mobile-menu__text">Поиск курсов</span>
            </a>
        </li>

        <li class="mobile-menu__item">                                         <a class="mobile-menu__link" href="javascript:void(0);" onclick="iu.dlg(event, 'login', 'enter')">
                    <svg class="mobile-menu__icon" width="15" height="15" viewBox="0 0 15 15">
                        <path d="M13.6387 0.00938414C13.6232 0.00812531 13.61 0 13.5937 0H6.87503C5.84129 0 5.00003 0.841255 5.00003 1.875V2.49996C5.00003 2.845 5.27995 3.12504 5.62499 3.12504C5.97003 3.12504 6.24995 2.845 6.24995 2.49996V1.875C6.24995 1.53065 6.53056 1.25004 6.87503 1.25004H9.78687L9.59621 1.31378C9.09003 1.48876 8.75003 1.96564 8.75003 2.49996V11.875H6.87503C6.53056 11.875 6.24995 11.5944 6.24995 11.25V9.99996C6.24995 9.65504 5.97003 9.375 5.62499 9.375C5.27995 9.375 5.00003 9.65504 5.00003 9.99996V11.25C5.00003 12.2837 5.84129 13.125 6.87503 13.125H8.75003V13.75C8.75003 14.4394 9.31056 15 9.99995 15C10.1337 15 10.2607 14.9807 10.3981 14.9381L14.1531 13.6862C14.66 13.5112 15 13.0344 15 12.5V1.25004C15 0.521278 14.3718 -0.0500107 13.6387 0.00938414V0.00938414Z" fill="#fff"></path>
                        <path d="M6.69182 5.8081L4.19186 3.30814C4.0131 3.12938 3.74439 3.07559 3.51059 3.17253C3.27747 3.26934 3.12504 3.49754 3.12504 3.74999V5.62499H0.624962C0.280037 5.62499 0 5.90503 0 6.24996C0 6.595 0.280037 6.87503 0.624962 6.87503H3.12504V8.75003C3.12504 9.00249 3.27747 9.23057 3.51059 9.3275C3.74439 9.42432 4.0131 9.37065 4.19186 9.19189L6.69182 6.69181C6.93626 6.44748 6.93626 6.05255 6.69182 5.8081Z" fill="#fff"></path>
                    </svg>
                    <span class="mobile-menu__text">Войти</span>
                </a>
                    </li>

        <li class="mobile-menu__item mobile-menu__item--main">             <a class="mobile-menu__link" href="javascript:void(0);" onclick="toggleClass('dgHeaderMenu', 'pop-it-up');">
                <svg width="18" height="12" viewBox="0 0 18 12">
                    <path d="M0 12H18V10H0V12ZM0 7H18V5H0V7ZM0 0V2H18V0H0Z" fill="#fff"></path>
                </svg>
            </a>
        </li>
    </ul>

</div>
            </div>

<!--блок с подсказкой-->
            
        
<div class="container-new">
        <noindex><div class='st-mb__20 banner-main_1' data-banner-position='main_1-197'><div class="a-testyng-block" style="margin: 0 auto;"><div class='close-banner' onclick='closeAdsForGuest(197, "main_1")'>Скрыть</div>  <style>
    @-webkit-keyframes scdigitalBtnPulse{0%,to{-webkit-transform:scale3d(1,1,1);transform:scale3d(1,1,1)}50%{-webkit-transform:scale3d(1.05,1.05,1.05);transform:scale3d(1.05,1.05,1.05)}}@keyframes scdigitalBtnPulse{0%,to{-webkit-transform:scale3d(1,1,1);transform:scale3d(1,1,1)}50%{-webkit-transform:scale3d(1.05,1.05,1.05);transform:scale3d(1.05,1.05,1.05)}}.sc-digital{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:url(https://is05.infourok.ru/img/0063-0004ceda-357058ae.png) right center no-repeat #fff;padding:0 60px;border:2px solid #57a216;-webkit-box-sizing:border-box;box-sizing:border-box;border-radius:5px;line-height:1.2}.sc-digital__new-course{color:#ff9000;font-size:16px;font-weight:600;margin-bottom:8px}.sc-digital__left{padding:16px 0}.sc-digital__subtitle,.sc-digital__title{font-size:24px;font-weight:700;color:#181818;margin-bottom:0}.sc-digital__subtitle{margin-bottom:16px}.sc-digital__text{font-size:16px;color:#181818;margin-bottom:16px}.sc-digital__bottom{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.sc-digital__btn{font-weight:600;font-size:14px;line-height:130%;padding:16px 25px;letter-spacing:.01em;color:#000;background:#ffde00;-webkit-box-shadow:0 0 30px rgba(255,222,0,.35),inset 0 -2px 2px rgba(0,0,0,.25);box-shadow:0 0 30px rgba(255,222,0,.35),inset 0 -2px 2px rgba(0,0,0,.25);border-radius:4px;margin-right:20px;white-space:nowrap;-webkit-transition:all .5s;transition:all .5s;-webkit-animation-duration:3s;animation-duration:3s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-animation-name:scdigitalBtnPulse;animation-name:scdigitalBtnPulse}.sc-digital__btn:hover{background-color:#ffde00;-webkit-box-shadow:0 0 30px #edd00d,inset 0 -2px 2px rgba(0,0,0,.25);box-shadow:0 0 30px #edd00d,inset 0 -2px 2px rgba(0,0,0,.25)}.sc-digital__discount{color:#181818;font-size:16px;font-weight:600;line-height:130%}.sc-digital__discount span{color:#ff9000}.sc-digital__right{position:relative}.sc-digital__element{color:#000;font-size:16px;line-height:120%;text-align:center;width:120px;height:120px;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:absolute;left:-50px;bottom:10px;background:url(https://fs23.infourok.ru/file/0d6c-0000829b-97c12600.svg);z-index:3}.sc-digital__element p{width:60px;margin:0 auto}.sc-digital__element span{font-size:24px;font-weight:700;display:block;margin-bottom:5px}.sc-digital__img{position:relative}.sc-digital__img img{z-index:2;position:relative;padding-right:150px}.sc-digital__img img:nth-child(2){position:absolute;right:0;bottom:15px;z-index:1;padding-right:0}@media (max-width:1200px){.sc-digital{padding:0 25px}.sc-digital__left{padding:15px 0}.sc-digital__element{left:-25px}}@media (max-width:990px){.sc-digital__img img{padding-right:0}.sc-digital__img img:nth-child(2){display:none}}@media (max-width:780px){.sc-digital{display:block}.sc-digital__right{max-width:300px;margin:0 auto}}@media (max-width:580px){.sc-digital,.sc-digital__bottom{display:block}.sc-digital__btn{margin-right:0;margin-bottom:10px;display:block;text-align:center}.sc-digital__title{font-size:26px}.sc-digital__discount br{display:none}}
  </style>
  <a class="sc-digital" rel="nofollow" target="_blank" href="/kursy/cifrovaja-gramotnost-pedagoga?utm_source=infourok&utm_medium=banner&utm_campaign=197">
    <div class="sc-digital__left">
      <p class="sc-digital__new-course">Новый курс повышения квалификации!</p>
      <p class="sc-digital__title">Цифровая грамотность педагога.</p>
      <p class="sc-digital__subtitle">Дистанционные технологии обучения</p>
      <p class="sc-digital__text">Разработан летом 2020 специально для учителей</p>
      <div class="sc-digital__bottom">
        <span class="sc-digital__btn">Успеть записаться</span>
        <p class="sc-digital__discount">Получите удостоверение<br> до конца лета со <span>скидкой 50%</span></p>
      </div>
    </div>
    <div class="sc-digital__right">
      <div class="sc-digital__element">
        <p><span>212</span> видео в курсе</p>
      </div>
      <div class="sc-digital__img">
        <img src="https://is05.infourok.ru/img/006d-0004cee4-6f97d5c1.png" alt="">
        <img src="https://is05.infourok.ru/img/006e-0004cee5-4bf5dd6e.png" alt="">
      </div>
    </div>
  </a></div></div></noindex></div>

<div class="container-fluid">
        

    
    
        <div class="container-new">
            
            <div class="column_v_left theiaStickySidebar container-new__order--second " data-theia-fix-height="true" id="i-library-sidebar-parent" data-theia-take-this="true">
                <div class="promo-content">
                    


<noindex><div class='st-mb__20 banner-on_user_menu' data-banner-position='on_user_menu-178'><div class="a-testyng-block" style="margin: 0 auto;"><a rel="nofollow" href="https://knigi.infourok.ru/?utm_source=infourok&utm_medium=banner&utm_campaign=118" target="_blank"> <img src="https://fs21.infourok.ru/file/0b60-00131e2f-43dedbdd.svg"></a></div></div></noindex>



<div id="dgUserMenu" class="dg-user-menu-anchor__wrapper">
    <div class="dg-user-menu-anchor__wrapper--bg">
        <div class="dg-login">
            <div class="dg-login__header st-mb__14">
                <span class="dg-login__header--order">Вход</span>
                <a onClick="iu.dlg(event, &#039;login&#039;, &#039;registration&#039;)" href="javascript:void(0)">Регистрация</a>            </div>

            
<form onsubmit="(function(event){
            event.preventDefault();
            userLogin(event)
        }(event))" id="ajax-login-form" action="/biblioteka/fizika/klass-10/uchebnik-1400" method="post">
    <div class="st-mb__14">
        <input placeholder="E-mail" class="st-input w100" name="LoginForm[email]" id="LoginForm_email" type="text" />    </div>
    <input id="login-g-recaptcha-response" name="LoginForm[gCaptchaV3]" type="hidden" />    <div class="st-mb__14 password-input">
        <input placeholder="Пароль" class="st-input w100" name="LoginForm[password]" id="LoginForm_password" type="password" />        <span class="password-input__eye" onclick="showHidePassword(this)"></span>
    </div>

    <div class="st-mb__14">
        <input type="submit" class="st-button st-green dg-login__btn" id="loginBtn" value="Войти">
    </div>

</form>    <script src="https://www.google.com/recaptcha/api.js?render=6LdaqvcUAAAAALmioabhke6jgZrpku8wIJ56Y0E_"></script>
    <style>
        .grecaptcha-badge {
            visibility: hidden;
        }
    </style>

<script type="text/javascript">
    function userLogin() {
        // Fake event to set disabled attribute on button
        // not on whole form
        var fakeEvent = {
            target: document.getElementById('loginBtn')
        };
        grecaptcha.execute('6LdaqvcUAAAAALmioabhke6jgZrpku8wIJ56Y0E_', {action: 'login'}).then(function (token) {
            document.getElementById('login-g-recaptcha-response').value = token;
            iu.ajax(fakeEvent, '/site/ajaxLogin', '#ajax-login-form');
        });
        return false;
    }
</script>


            <div class="st-mb__14" style="text-align: center; padding-bottom: 14px; border-bottom: 1px solid #eee;">
                <a href="https://infourok.ru/site/restoreBegin">Забыли пароль?</a>            </div>

                                <div class="st-mb__14" style="text-align: center; color: #B1B1B1;">
                        Войти с помощью:
                    </div>
                    <div class="v-social dg-login__social">
                        <div class="dg-login__social--row">
                            <a href="https://infourok.ru/hybridauth/default/login/provider/vkontakte" class="vk"></a>
                            <a href="https://infourok.ru/hybridauth/default/login/provider/odnoklassniki" class="ok"></a>
                            <a href="https://infourok.ru/hybridauth/default/login/provider/facebook" class="facebook"></a>
                        </div>

                        <div class="dg-login__social--row">
                            <a href="https://infourok.ru/hybridauth/default/login/provider/mailru" class="mr"></a>
                            <a href="https://infourok.ru/hybridauth/default/login/provider/google" class="google"></a>
                            <a href="https://infourok.ru/hybridauth/default/login/provider/yandex" class="yandex"></a>
                        </div>

                                            </div>
                    </div>
    </div>
    <a href="javascript:void(0);" class="dg-mobile-menu-anchor__close" onclick="toggleClass('dgUserMenu', 'pop-it-up');"></a>
</div>



                    


                </div>
            </div>

            <div class="column_v_content-center container-new__order--first">                  
                <noindex><div class='st-mb__20 banner-sale_01' data-banner-position='sale_01-18'><div class="a-testyng-block" style="margin: 0 auto;"><div class='close-banner' onclick='closeAdsForGuest(18, "sale_01")'>Скрыть</div><style>
.user-attention {
    background: #fff3e5;
    border: 2px solid #f8d7b1;
    box-sizing: border-box;
    border-radius: 6px;
    margin-bottom: 20px;
}
.user-attention__block {
    padding: 15px 20px;
}
</style>
<noindex>

<div class="user-attention">
  <div class="user-attention__block">
<p class="sg-text">Обращаем Ваше внимание, что в соответствии с Федеральным законом N 273-ФЗ «Об образовании в Российской Федерации» в организациях, осуществляющих образовательную деятельность, организовывается обучение и воспитание обучающихся с ОВЗ как совместно с другими обучающимися, так и в отдельных классах или группах.</p>

<p class="sg-text">Только сейчас Вы можете пройти дистанционное обучение прямо на сайте "Инфоурок" со <b>скидкой 50%</b> по курсу повышения квалификации<b> <a target="_blank" class="sg-link" rel="nofollow" href="https://infourok.ru/kursy/385.html?utm_source=biblioteka&utm_medium=informac-bloki&utm_campaign=guest-by" target="_blank" title="">"Организация работы с обучающимися с ограниченными возможностями здоровья (ОВЗ) в соответствии с ФГОС"</a></b> (72 часа). По окончании курса Вы получите печатное удостоверение о повышении квалификации установленного образца (доставка удостоверения бесплатна).</p>

<a target="_blank" href="/kursy/385.html?utm_source=biblioteka&utm_medium=informac-bloki&utm_campaign=guest-by" class="kr-button kr-arrow-right kr-radius kr-orange">Подать заявку на этот курс</a>&nbsp;&nbsp;&nbsp;
<a target="_blank" href="/kursy/search?utm_source=biblioteka&utm_medium=informac-bloki&utm_campaign=login-user-by" class="kr-button kr-arrow-right kr-radius kr-orange">Смотреть список всех 768 курсов</a>
  </div>
</div>
</noindex></div></div></noindex>
                
                <noindex><div class='st-mb__20 banner-lib_cat_1' data-banner-position='lib_cat_1-170'><div class="a-testyng-block" style="margin: 0 auto;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adsence_2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9858648312660951"
     data-ad-slot="8793803404"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></noindex><div id="library-filter-anchor" class="kr-library">
        <div id="ag_doc_list">
        

<div id="ajaxListView" class="list-view">
<div class="v-library_item-info"><div class="kr-table-simulation"><div class="kr-left-block">
        <p class="kr-homework__title">
            <i class="v-icon-lib-all"></i>
            <span>
                Всего <b style="font-size: 22px">369</b> материалов</span>
        </p></div></div></div><div class="items">

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/prezentaciya-yurij-gagarin-pervyj-rejs-v-kosmos-gagarinskij-urok-4405392.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-pptx" href="https://infourok.ru/prezentaciya-yurij-gagarin-pervyj-rejs-v-kosmos-gagarinskij-urok-4405392.html" title="Презентация: Юрий Гагарин: первый рейс в космос. Гагаринский урок" itemprop="headline">
        Презентация: Юрий Гагарин: первый рейс в космос. Гагаринский урок    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/lihodeev-sergey-nikolaevich">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/lihodeev-sergey-nikolaevich"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Лиходеев Сергей Николаевич</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-09">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>09.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>7</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/prezentaciya-yurij-gagarin-pervyj-rejs-v-kosmos-gagarinskij-urok-4405392.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4405392">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 32. Первая космическая                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                                                                <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-56">
                Презентации            </a>
            </div>
        <div data-type="4405392" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4405392"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/prezentaciya-dlya-podgotovki-po-fizike-k-ege-po-teme-dvizhenie-pod-uglom-k-gorizontu-4405156.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-pptx" href="https://infourok.ru/prezentaciya-dlya-podgotovki-po-fizike-k-ege-po-teme-dvizhenie-pod-uglom-k-gorizontu-4405156.html" title="Презентация для подготовки по физике к ЕГЭ по теме: &quot;Движение под углом к горизонту&quot;" itemprop="headline">
        Презентация для подготовки по физике к ЕГЭ по теме: &quot;Движение под углом к горизонту&quot;    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/hanaeva-tatyana-petrovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/hanaeva-tatyana-petrovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Ханаева Татьяна Петровна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-09">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>09.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>4</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/prezentaciya-dlya-podgotovki-po-fizike-k-ege-po-teme-dvizhenie-pod-uglom-k-gorizontu-4405156.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4405156">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 33. Сила тяжести и вес. Невесомость                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                                                                <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-56">
                Презентации            </a>
            </div>
        <div data-type="4405156" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4405156"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/prezentaciya-k-uroku-po-teme-praktikum-po-teme-otnositelnaya-vlazhnost-4403668.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-pptx" href="https://infourok.ru/prezentaciya-k-uroku-po-teme-praktikum-po-teme-otnositelnaya-vlazhnost-4403668.html" title="Презентация к уроку по теме: &quot;Практикум по теме: &quot;Относительная влажность&quot;&quot;" itemprop="headline">
        Презентация к уроку по теме: &quot;Практикум по теме: &quot;Относительная влажность&quot;&quot;    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/hanaeva-tatyana-petrovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/hanaeva-tatyana-petrovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Ханаева Татьяна Петровна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-06">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>06.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>9</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/prezentaciya-k-uroku-po-teme-praktikum-po-teme-otnositelnaya-vlazhnost-4403668.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4403668">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 72. Влажность воздуха                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-56">
                Презентации            </a>
            </div>
        <div data-type="4403668" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4403668"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/uchebnyj-proekt-po-teme-sila-prityazheniya-4403660.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-docx" href="https://infourok.ru/uchebnyj-proekt-po-teme-sila-prityazheniya-4403660.html" title="Учебный проект по теме: &quot;Сила притяжения&quot;" itemprop="headline">
        Учебный проект по теме: &quot;Сила притяжения&quot;    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/hanaeva-tatyana-petrovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/hanaeva-tatyana-petrovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Ханаева Татьяна Петровна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-06">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>06.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>18</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/uchebnyj-proekt-po-teme-sila-prityazheniya-4403660.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4403660">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 30. Силы всемирного тяготения                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-53">
                Статьи            </a>
            </div>
        <div data-type="4403660" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4403660"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/uchebnyj-proekt-po-teme-sila-prityazheniya-4403658.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-pptx" href="https://infourok.ru/uchebnyj-proekt-po-teme-sila-prityazheniya-4403658.html" title="Учебный проект по теме: &quot;Сила притяжения&quot;" itemprop="headline">
        Учебный проект по теме: &quot;Сила притяжения&quot;    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/hanaeva-tatyana-petrovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/hanaeva-tatyana-petrovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Ханаева Татьяна Петровна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-06">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>06.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>10</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/uchebnyj-proekt-po-teme-sila-prityazheniya-4403658.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4403658">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 31. Закон всемирного                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-56">
                Презентации            </a>
            </div>
        <div data-type="4403658" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4403658"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/konspekt-uroka-po-fizike-na-temu-mehanicheskoe-dvizhenie-sistema-otscheta-4403614.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-docx" href="https://infourok.ru/konspekt-uroka-po-fizike-na-temu-mehanicheskoe-dvizhenie-sistema-otscheta-4403614.html" title="Конспект урока по физике на тему «Механическое движение. Система отсчета»" itemprop="headline">
        Конспект урока по физике на тему «Механическое движение. Система отсчета»    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/sklyarova-nataliya-vladimirovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/sklyarova-nataliya-vladimirovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Склярова Наталия Владимировна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-06">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>06.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>10</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/konspekt-uroka-po-fizike-na-temu-mehanicheskoe-dvizhenie-sistema-otscheta-4403614.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4403614">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 5. Способы описания движения. Система отсчета                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-57">
                Конспекты            </a>
            </div>
        <div data-type="4403614" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4403614"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/povyshenie-urovnya-estestvennonauchnoj-gramotnosti-studentov-na-zanyatiyah-fiziki-4402670.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-docx" href="https://infourok.ru/povyshenie-urovnya-estestvennonauchnoj-gramotnosti-studentov-na-zanyatiyah-fiziki-4402670.html" title="Повышение уровня естественнонаучной грамотности студентов на занятиях физики" itemprop="headline">
        Повышение уровня естественнонаучной грамотности студентов на занятиях физики    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/kucenko-nadezhda-ilinichna2">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/kucenko-nadezhda-ilinichna2"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Куценко Надежда Ильинична</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-05">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>05.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>19</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/povyshenie-urovnya-estestvennonauchnoj-gramotnosti-studentov-na-zanyatiyah-fiziki-4402670.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4402670">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    МОЛЕКУЛЯРНАЯ ФИЗИКА. ТЕПЛОВЫЕ ЯВЛЕНИЯ                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-53">
                Статьи            </a>
            </div>
        <div data-type="4402670" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4402670"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/praktiko-orientirovannye-zadaniya-kak-sposob-povysheniya-estestvennonauchnoj-gramotnosti-obuchayushihsya-4402666.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-docx" href="https://infourok.ru/praktiko-orientirovannye-zadaniya-kak-sposob-povysheniya-estestvennonauchnoj-gramotnosti-obuchayushihsya-4402666.html" title="ПРАКТИКО-ОРИЕНТИРОВАННЫЕ ЗАДАНИЯ КАК СПОСОБ ПОВЫШЕНИЯ ЕСТЕСТВЕННОНАУЧНОЙ ГРАМОТНОСТИ ОБУЧАЮЩИХСЯ" itemprop="headline">
        ПРАКТИКО-ОРИЕНТИРОВАННЫЕ ЗАДАНИЯ КАК СПОСОБ ПОВЫШЕНИЯ ЕСТЕСТВЕННОНАУЧНОЙ ГРАМОТНОСТИ ОБУЧАЮЩИХСЯ    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/kucenko-nadezhda-ilinichna2">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/kucenko-nadezhda-ilinichna2"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Куценко Надежда Ильинична</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-05">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>05.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>25</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/praktiko-orientirovannye-zadaniya-kak-sposob-povysheniya-estestvennonauchnoj-gramotnosti-obuchayushihsya-4402666.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4402666">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    МОЛЕКУЛЯРНАЯ ФИЗИКА. ТЕПЛОВЫЕ ЯВЛЕНИЯ                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-53">
                Статьи            </a>
            </div>
        <div data-type="4402666" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4402666"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/situaciya-uspeha-na-zanyatiyah-fiziki-4402664.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-docx" href="https://infourok.ru/situaciya-uspeha-na-zanyatiyah-fiziki-4402664.html" title="СИТУАЦИЯ УСПЕХА НА ЗАНЯТИЯХ ФИЗИКИ" itemprop="headline">
        СИТУАЦИЯ УСПЕХА НА ЗАНЯТИЯХ ФИЗИКИ    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/kucenko-nadezhda-ilinichna2">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/kucenko-nadezhda-ilinichna2"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Куценко Надежда Ильинична</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-05">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>05.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>17</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/situaciya-uspeha-na-zanyatiyah-fiziki-4402664.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4402664">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    Глава 12. Твердые тела                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-53">
                Статьи            </a>
            </div>
        <div data-type="4402664" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4402664"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/rabochaya-tetrad-k-glave-molekulyarnaya-fizika-teplovye-yavleniya-uchebnika-fizika-g-ya-myakishev-b-b-buhovcev-n-n-sotskij-10-kl-4402183.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-docx" href="https://infourok.ru/rabochaya-tetrad-k-glave-molekulyarnaya-fizika-teplovye-yavleniya-uchebnika-fizika-g-ya-myakishev-b-b-buhovcev-n-n-sotskij-10-kl-4402183.html" title="Рабочая тетрадь к главе &quot;Молекулярная физика. Тепловые явления&quot; учебника &quot;Физика&quot; Г.Я. Мякишев, Б.Б.Буховцев, Н.Н.Сотский 10 класс" itemprop="headline">
        Рабочая тетрадь к главе &quot;Молекулярная физика. Тепловые явления&quot; учебника &quot;Физика&quot; Г.Я. Мякишев, Б.Б.Буховцев, Н.Н.Сотский 10 класс    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/dmitrieva-tatyana-vyacheslavovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/dmitrieva-tatyana-vyacheslavovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Дмитриева Татьяна Вячеславовна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-05">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>05.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>27</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/rabochaya-tetrad-k-glave-molekulyarnaya-fizika-teplovye-yavleniya-uchebnika-fizika-g-ya-myakishev-b-b-buhovcev-n-n-sotskij-10-kl-4402183.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4402183">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    МОЛЕКУЛЯРНАЯ ФИЗИКА. ТЕПЛОВЫЕ ЯВЛЕНИЯ                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-60">
                Другие методич. материалы            </a>
            </div>
        <div data-type="4402183" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4402183"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/voprosy-k-viktorine-vneurochnogo-meropriyatiya-po-teme-energosberezhenie-4400941.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-docx" href="https://infourok.ru/voprosy-k-viktorine-vneurochnogo-meropriyatiya-po-teme-energosberezhenie-4400941.html" title="Вопросы к викторине внеурочного мероприятия по теме &quot;Энергосбережение&quot;" itemprop="headline">
        Вопросы к викторине внеурочного мероприятия по теме &quot;Энергосбережение&quot;    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/sokolova-tamara-ivanovna1">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/sokolova-tamara-ivanovna1"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Соколова Тамара Ивановна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-08-03">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>03.08.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>13</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/voprosy-k-viktorine-vneurochnogo-meropriyatiya-po-teme-energosberezhenie-4400941.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4400941">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 106. Работа и мощность постоянного тока                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-58">
                Тесты            </a>
            </div>
        <div data-type="4400941" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4400941"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/reshenie-zadach-po-fizike-raznourovnevye-10-11-klassy-4398718.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-doc" href="https://infourok.ru/reshenie-zadach-po-fizike-raznourovnevye-10-11-klassy-4398718.html" title="Решение задач по физике разноуровневые (10, 11 классы)" itemprop="headline">
        Решение задач по физике разноуровневые (10, 11 классы)    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/sharonova-selena-mihaylovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/sharonova-selena-mihaylovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Шаронова Селена Михайловна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-31">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>31.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>40</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/reshenie-zadach-po-fizike-raznourovnevye-10-11-klassy-4398718.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4398718">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    ЗАКОНЫ СОХРАНЕНИЯ В МЕХАНИКЕ                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-60">
                Другие методич. материалы            </a>
            </div>
        <div data-type="4398718" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4398718"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/potencial-elektrostaticheskogo-polya-raznost-potencialov-10-klass-bazovyj-uroven-obucheniya-4397947.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-zip" href="https://infourok.ru/potencial-elektrostaticheskogo-polya-raznost-potencialov-10-klass-bazovyj-uroven-obucheniya-4397947.html" title="Потенциал электростатического поля. Разность потенциалов (10 класс, Базовый уровень обучения)" itemprop="headline">
        Потенциал электростатического поля. Разность потенциалов (10 класс, Базовый уровень обучения)    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/ponomarev-sergey-yurevich">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/ponomarev-sergey-yurevich"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Пономарев Сергей Юрьевич</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-30">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>30.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>17</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/potencial-elektrostaticheskogo-polya-raznost-potencialov-10-klass-bazovyj-uroven-obucheniya-4397947.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4397947">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 97. Потенциал электростатического поля и разность потенциалов                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-56">
                Презентации            </a>
            </div>
        <div data-type="4397947" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4397947"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/elektrostatika-vvedenie-10-klass-bazovyj-uroven-obucheniya-4397936.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-zip" href="https://infourok.ru/elektrostatika-vvedenie-10-klass-bazovyj-uroven-obucheniya-4397936.html" title="Электростатика. Введение (10 класс, Базовый уровень обучения)" itemprop="headline">
        Электростатика. Введение (10 класс, Базовый уровень обучения)    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/ponomarev-sergey-yurevich">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/ponomarev-sergey-yurevich"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Пономарев Сергей Юрьевич</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-30">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>30.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>11</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/elektrostatika-vvedenie-10-klass-bazovyj-uroven-obucheniya-4397936.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4397936">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    Глава 14. Электростатика                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-56">
                Презентации            </a>
            </div>
        <div data-type="4397936" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4397936"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/tehnologicheskaya-karta-uroka-konspekt-uroka-zakon-vsemirnogo-tyagoteniya-4397518.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-rar" href="https://infourok.ru/tehnologicheskaya-karta-uroka-konspekt-uroka-zakon-vsemirnogo-tyagoteniya-4397518.html" title="Технологическая карта урока. Конспект урока. &quot;Закон Всемирного Тяготения&quot;" itemprop="headline">
        Технологическая карта урока. Конспект урока. &quot;Закон Всемирного Тяготения&quot;    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/saprykina-darya-aleksandrovna1">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/saprykina-darya-aleksandrovna1"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Сапрыкина Дарья Александровна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-29">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>29.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>8</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/tehnologicheskaya-karta-uroka-konspekt-uroka-zakon-vsemirnogo-tyagoteniya-4397518.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4397518">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 31. Закон всемирного                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-57">
                Конспекты            </a>
            </div>
        <div data-type="4397518" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4397518"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/razvitie-navykov-tvorcheskogo-myshleniya-obuchayushihsya-na-zanyatiyah-fiziki-4397452.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-docx" href="https://infourok.ru/razvitie-navykov-tvorcheskogo-myshleniya-obuchayushihsya-na-zanyatiyah-fiziki-4397452.html" title="РАЗВИТИЕ НАВЫКОВ ТВОРЧЕСКОГО МЫШЛЕНИЯ ОБУЧАЮЩИХСЯ НА ЗАНЯТИЯХ ФИЗИКИ" itemprop="headline">
        РАЗВИТИЕ НАВЫКОВ ТВОРЧЕСКОГО МЫШЛЕНИЯ ОБУЧАЮЩИХСЯ НА ЗАНЯТИЯХ ФИЗИКИ    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/kucenko-nadezhda-ilinichna2">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/kucenko-nadezhda-ilinichna2"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Куценко Надежда Ильинична</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-29">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>29.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>30</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/razvitie-navykov-tvorcheskogo-myshleniya-obuchayushihsya-na-zanyatiyah-fiziki-4397452.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4397452">
        
            <div class="ta-material--info-pre">
                                                    </div>
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-53">
                Статьи            </a>
            </div>
        <div data-type="4397452" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4397452"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/tehnologicheskaya-karta-uroka-po-fizike-reshenie-zadach-na-zakony-nyutona-4396468.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-doc" href="https://infourok.ru/tehnologicheskaya-karta-uroka-po-fizike-reshenie-zadach-na-zakony-nyutona-4396468.html" title="Технологическая карта урока по физике &quot;Решение задач на законы Ньютона&quot;" itemprop="headline">
        Технологическая карта урока по физике &quot;Решение задач на законы Ньютона&quot;    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/danilova-marina-vladislavovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/danilova-marina-vladislavovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Карабашьян Марина Владиславовна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-28">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>28.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>15</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/tehnologicheskaya-karta-uroka-po-fizike-reshenie-zadach-na-zakony-nyutona-4396468.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4396468">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    § 26. Третий закон Ньютона                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-57">
                Конспекты            </a>
            </div>
        <div data-type="4396468" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4396468"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/zadachi-po-fizike-na-temu-izoprocessy-10-klass-4396271.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-doc" href="https://infourok.ru/zadachi-po-fizike-na-temu-izoprocessy-10-klass-4396271.html" title="Задачи по физике на тему &quot;Изопроцессы&quot; (10 класс)" itemprop="headline">
        Задачи по физике на тему &quot;Изопроцессы&quot; (10 класс)    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/sharonova-selena-mihaylovna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/sharonova-selena-mihaylovna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Шаронова Селена Михайловна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-27">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>27.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>21</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/zadachi-po-fizike-na-temu-izoprocessy-10-klass-4396271.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4396271">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    МОЛЕКУЛЯРНАЯ ФИЗИКА. ТЕПЛОВЫЕ ЯВЛЕНИЯ                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-60">
                Другие методич. материалы            </a>
            </div>
        <div data-type="4396271" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4396271"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/prezentaciya-po-fizike-kvn-po-teme-reaktivnoe-dvizhenie-v-prirode-i-tehnike-4392613.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-pptx" href="https://infourok.ru/prezentaciya-po-fizike-kvn-po-teme-reaktivnoe-dvizhenie-v-prirode-i-tehnike-4392613.html" title="Презентация по физике КВН по теме &quot;Реактивное движение в природе и технике&quot;" itemprop="headline">
        Презентация по физике КВН по теме &quot;Реактивное движение в природе и технике&quot;    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/abashkina-lyubov-nikolaevna1">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/abashkina-lyubov-nikolaevna1"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Абашкина Любовь Николаевна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-22">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>22.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>35</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/prezentaciya-po-fizike-kvn-po-teme-reaktivnoe-dvizhenie-v-prirode-i-tehnike-4392613.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4392613">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                            
                
                
                <div>
                    <span>К уроку: </span>
                    Глава 5. Закон сохранения импульса                </div>
                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-56">
                Презентации            </a>
            </div>
        <div data-type="4392613" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4392613"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>

<div class="ta-material__wrapper clear" itemscope itemtype="https://schema.org/CreativeWork">
    <meta itemprop="url discussionUrl" content="https://infourok.ru/programma-po-fizike-10-klass-4388451.html">

            <div class="ta-material__rs">
                        <img src="https://is04.infourok.ru/img-resized/0ef9-000fb2e0-0cb34f11.png" alt="">
        </div>
        <a class="ta-material__title v-zip" href="https://infourok.ru/programma-po-fizike-10-klass-4388451.html" title="Программа по физике 10 класс" itemprop="headline">
        Программа по физике 10 класс    </a>
    <ul class="icon-list-del ta-material__list">
        <li class="active-del ta-material__list--item" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <meta itemprop="url" content="https://infourok.ru/user/mishakova-natalya-gennadevna">
            <a rel="nofollow" target="_blank" href="https://infourok.ru/user/mishakova-natalya-gennadevna"><i class="v-icon-new v-icon-user"></i><span itemprop="name">Мишакова Наталья Геннадьевна</span></a>        </li>
        <li class="ta-material__list--item st-ml__auto">
            <meta itemprop="datePublished" content="2020-07-17">
            <i class="v-icon-new v-icon-calendar"></i>
            <span>17.07.2020</span>
        </li>
        <li class="ta-material__list--item">
            <i class="v-icon-new v-icon-views"></i>
            <span>56</span>
        </li>
        <li class="ta-material__list--item">
            <a href="https://infourok.ru/programma-po-fizike-10-klass-4388451.html" title="Комментариев (0)">
                <i class="v-icon-new v-icon-comments"></i>
                <span itemprop="commentCount">0</span>
            </a>
        </li>
    </ul>
    <div class="ta-material--info-pre" id="ag_gsi_b_4388451">
        
            <div class="ta-material--info-pre">
                            
                
                
                <div>
                    <span>К учебнику: </span>
                    «Физика (базовый уровень)», Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.                </div>
                                    </div>
    
    </div>
    <div class="ta-material__tags meta-tags">
                    <div class="dg-wrapper__teaser">Проверен экспертом</div>                                            <a href="https://infourok.ru/biblioteka/fizika"
                   itemprop="educationalUse">
                    Физика                </a>
                                                                            <a href="https://infourok.ru/biblioteka/klass-10">
                        10 класс                    </a>
                                                        <a href="https://infourok.ru/biblioteka/type-59">
                Рабочие программы            </a>
            </div>
        <div data-type="4388451" style="margin-top: 10px;">
                  <a class="sg-button sg-button--mini sg-button--blue sg-button--regular"
             data-type="add"
             data-doc-id="4388451"
             data-section-id="1"
             onclick="toggleBookmarks(event)">
            Добавить в избранное
          </a>
            </div>
</div>
</div><div class="keys" style="display:none" title="/biblioteka/fizika/klass-10/uchebnik-1400"><span>4405392</span><span>4405156</span><span>4403668</span><span>4403660</span><span>4403658</span><span>4403614</span><span>4402670</span><span>4402666</span><span>4402664</span><span>4402183</span><span>4400941</span><span>4398718</span><span>4397947</span><span>4397936</span><span>4397518</span><span>4397452</span><span>4396468</span><span>4396271</span><span>4392613</span><span>4388451</span></div>
</div>
<script>
    iu.libraryPagerScroll = function () {
        var $scrollTarget = $(".v-library_filter");
        if ($scrollTarget.length) {
            var scrollTop = $scrollTarget.offset().top - 50;
            $("html,body").stop(true).animate({scrollTop: scrollTop});
        }
    };
    $(function () {
        if (document.referrer && document.referrer.indexOf("/biblioteka/") >= 0) {
            iu.libraryPagerScroll();
        }
    });
</script>
<script type="text/javascript">
    $(function () {
        var $window = $(window);
        var loadMargin = 500;
        var page = 2;

        var isLoadingSearch = false;
        var isLoadingEnded = false;
        var discardResult = false;

        function toggleLoadingAnimation(show) {
            $("#i-doc-list-loading").toggle(show);
        }

        function search() {
            if (isLoadingSearch || isLoadingEnded) {
                return;
            }
            isLoadingSearch = true;
            toggleLoadingAnimation(true);
            iu.ajax(null, location.pathname + '?ajax=ajaxListView', {page: page}, function (response) {
                if (discardResult) {
                    discardResult = false;
                    return;
                }
                toggleLoadingAnimation(false);
                if (response.html) {
                    $("#ag_doc_list").find('.items').append(response.html);
                    isLoadingSearch = false;
                    page += 1;
                    update();
                } else {
                    isLoadingEnded = true;
                }
            });
        }

        function update() {
            var $list = $("#ag_doc_list");
            var isPaginated = $list.find('.pager__wrapper').length;
            var isAjaxListLoading = $("#i-doc-list-loading").is(':visible');
            if (isPaginated || isAjaxListLoading) {
                return;
            }
            var windowBottom = $window.scrollTop() + $window.height();
            var offset = $list.offset();
            if (offset) {
                var listBottom = offset.top + $list.height();
                if (listBottom - windowBottom < loadMargin) {
                    search();
                }
            }
        }

        $window.scroll(update);
        update();
        $("#aa_sbj,#aa_cls,#aa_uch,#aa_thm").change(function () {
            page = 2;
            if (isLoadingSearch) {
                discardResult = true;
                isLoadingSearch = false;
                isLoadingEnded = false;
            }
        });
    });
</script>
    </div>
    <div id="i-doc-list-loading" style="display:none">
        <div class="kr-loader">
            <img class="lazyestload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://src.infourok.ru/1am/703f607f/img/a-loader.gif" alt="loading">
        </div>
    </div>
</div>
<noindex><div class='st-mb__20 banner-lib_cat_2' data-banner-position='lib_cat_2-173'><div class="a-testyng-block" style="margin: 0 auto;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9858648312660951"
     data-ad-slot="7917482227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></noindex><noindex><div class='st-mb__20 banner-lib_cat_2' data-banner-position='lib_cat_2-189'><div class="a-testyng-block" style="margin: 0 auto;"><div class='close-banner' onclick='closeAdsForGuest(189, "lib_cat_2")'>Скрыть</div><style>
        .mi-courses{position:relative;display:block;background:#fff;border-radius:6px;overflow:hidden;color:#000}.mi-courses::after{position:absolute;content:'';right:0;bottom:0;width:190px;height:204px;background:url("https://is05.infourok.ru/img/10ab-0000d3fa-f41ec745.png") right center no-repeat}.mi-courses:hover{color:#000}.mi-courses__top{padding:18px 123px 18px 20px}.mi-courses__logo{display:flex;align-items:center;max-width:260px;margin-bottom:19px}.mi-courses__logo-pic{flex-shrink:0;margin-right:10px}.mi-courses__logo-text{font-size:10px;line-height:12px;color:#4146a1}.mi-courses__title{font-weight:700;font-size:24px;letter-spacing:-.035em;text-transform:uppercase}.mi-courses__discount{display:flex;align-items:center;padding:15px 20px;background:linear-gradient(206.27deg,#4b22b6 33.59%,#3014a1 61.63%)}.mi-courses__discount-text{margin-right:15px;font-weight:600;font-size:22px;letter-spacing:-.035em;text-transform:uppercase;color:#fff}.mi-courses__discount-text span{color:#f9fc30}.mi-courses__discount-btn{position:relative;z-index:1;padding:11px 22px;width:252px;font-weight:600;font-size:20px;text-align:center;letter-spacing:-.03em;text-transform:uppercase;color:#000;background:#f9fc30;border-radius:5px;transition:background .25s ease-out}.mi-courses__discount-btn:hover{background:#fcd423}@-webkit-keyframes pulse{from{-webkit-transform:scale3d(1,1,1);transform:scale3d(1,1,1)}50%{-webkit-transform:scale3d(1.05,1.05,1.05);transform:scale3d(1.05,1.05,1.05)}to{-webkit-transform:scale3d(1,1,1);transform:scale3d(1,1,1)}}@keyframes pulse{from{-webkit-transform:scale3d(1,1,1);transform:scale3d(1,1,1)}50%{-webkit-transform:scale3d(1.05,1.05,1.05);transform:scale3d(1.05,1.05,1.05)}to{-webkit-transform:scale3d(1,1,1);transform:scale3d(1,1,1)}}.pulse{animation:pulse 3s ease-out infinite}@media (max-width:768px){.mi-courses__top{padding-right:20px}.mi-courses::after{display:none}}@media (max-width:580px){.mi-courses__discount{flex-direction:column}.mi-courses__discount-text{margin:0 0 15px 0}}
    </style>
    <a href="https://institut.moscow/" rel="nofollow" target="_blank" class="mi-courses">
        <div class="mi-courses__top">
            <div class="mi-courses__logo">
                <svg class="mi-courses__logo-pic" width="34" height="33" viewBox="0 0 34 33" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M2 6.32258L16.3077 16L33 1" stroke="#022360" stroke-width="2"/>
                    <path d="M1 13.5L16.5 23.5L32 9V33" stroke="#022360" stroke-width="2"/>
                </svg>
                <div class="mi-courses__logo-text">Московский институт профессиональной переподготовки и повышения квалификации педагогов</div>
            </div>
            <div class="mi-courses__title">ДИСТАНЦИОННЫЕ КУРСЫ ДЛЯ ПЕДАГОГОВ</div>
        </div>
        <div class="mi-courses__discount">
            <div class="mi-courses__discount-text">СКИДКА <span>-50%</span> НА ВРЕМЯ ПАНДЕМИИ!</div>
            <div class="mi-courses__discount-btn pulse">ПОДРОБНЕЕ</div>
        </div>
    </a></div></div></noindex>            </div>


            <div class="column_v_sidebar-right container-new__order--third  ">
                
                
                                    

<div id="dgMobileFilter">
    <div class="dg-sb-wrapper dg-sb-wrapper__white st-library-filter pop-it-up__inner"">
        <div class="st-library-filter__title">
            Найдите материал к любому уроку
        </div>
        <form id="filter-form" action="/biblioteka/fizika/klass-10/uchebnik-1400" method="post">        <div class="st-library-filter__select st-mb__14">
            <label class="st-library-filter__select--title" for="aa_sbj">Выберите категорию:</label>
            <select name="aa_sbj" id="aa_sbj" onchange="aa_updateFilter(1)" class="st-input">
                <option value="">Все категории</option><option value="algebra">Алгебра</option><option value="angliyskiy-yazik">Английский язык</option><option value="astronomija">Астрономия</option><option value="biologija">Биология</option><option value="vneurochnaya-deyatelnost">Внеурочная деятельность</option><option value="vseobschaya-istoriya">Всеобщая история</option><option value="geografija">География</option><option value="geometriya">Геометрия</option><option value="direktoru-zavuchu">Директору, завучу</option><option value="dopolnitelnoe-obrazovanie">Доп. образование</option><option value="estestvoznanie">Естествознание</option><option value="izo-mhk">ИЗО, МХК</option><option value="inostrannyie-yazyiki">Иностранные языки</option><option value="informatika">Информатика</option><option value="istoriya-rossii">История России</option><option value="klassnomu-rukovoditelju">Классному руководителю</option><option value="korrekcionnoe-obuchenie">Коррекционное обучение</option><option value="literatura">Литература</option><option value="nemeckiy-yazik">Немецкий язык</option><option value="obzh">ОБЖ</option><option value="obwestvoznanie">Обществознание</option><option value="rodnaya-literatura">Родная литература</option><option value="rodnoj-yazyk">Родной язык</option><option value="russkij-jazyk-i-literatura">Русский язык</option><option value="socialnaya-pedagogika">Социальному педагогу</option><option value="tehnologija">Технология</option><option value="ukrainskij-jazyk">Украинский язык</option><option value="fizika" selected="selected">Физика</option><option value="fizkultura">Физическая культура</option><option value="francuzskiy-yazik">Французский язык</option><option value="himija">Химия</option><option value="cherchenie">Черчение</option><option value="shkolnomu-psihologu">Школьному психологу</option><option value="ekologiya">Экология</option><option value="drugoe">Другое</option>            </select>
        </div>
        <div class="st-library-filter__select st-mb__14">
            <label class="st-library-filter__select--title" for="aa_cls">Выберите класс:</label>
            <select name="aa_cls" id="aa_cls" onchange="aa_updateFilter(2)" class="st-input">
                <option value="">Все классы</option><option value="5">5 класс</option><option value="6">6 класс</option><option value="7">7 класс</option><option value="8">8 класс</option><option value="9">9 класс</option><option value="10" selected="selected">10 класс</option><option value="11">11 класс</option>            </select>
        </div>
        <div class=" st-library-filter__select st-mb__14">
            <label class="st-library-filter__select--title" class="st-library-filter__select--title" for="aa_uch">Выберите учебник:</label>
            <select name="aa_uch" id="aa_uch" onchange="aa_updateFilter(3)" class="st-input">
                <option value="">Все учебники</option><option value="1397">&quot;Физика (базовый и углублённый уровни)&quot;, Грачёв А.В., Погожев В.А., Салецкий А.М., Боков П.Ю.</option><option value="1393">&quot;Физика (базовый и углублённый уровни) (в 2 частях)&quot;, Генденштейн Л.Э., Булатова А.А., Корнильев И.Н., Кошкина А.В.; под редакцией Орлова В.А.</option><option value="1395">&quot;Физика (базовый и углублённый уровни) (в 3 частях)&quot;, Генденштейн Л.Э., Дик Ю.И.; под ред. Орлова В.А. (ч. 1); Генденштейн Л.Э., Дик Ю.И., под ред. Орлова В.А. (ч. 2); Генденштейн Л.Э., Кошкина А.В., Левиев Г.И. (ч. 3)</option><option value="1389">&quot;Физика (базовый уровень)&quot;, Белага В.В., Ломаченков И.А., Панебратцев Ю.А.</option><option value="1391">&quot;Физика (базовый уровень)&quot;, Генденштейн Л.Э., Булатова А.А., Корнильев И.Н., Кошкина А.В.</option><option value="1399">&quot;Физика (базовый уровень)&quot;, Касьянов В.А.</option><option value="1400" selected="selected">&quot;Физика (базовый уровень)&quot;, Мякишев Г.Я., Буховцев Б.Б., Сотский Н.Н. / Под ред. Парфентьевой Н.А.</option><option value="1402">&quot;Физика (базовый уровень)&quot;, Мякишев Г.Я., Петрова М.А. и др.</option><option value="1404">&quot;Физика (базовый уровень)&quot;, Пурышева Н.С., Важеевская Н.Е., Исаев Д.А.; под ред. Пурышевой Н.С.</option><option value="1406">&quot;Физика (углублённый уровень)&quot;, Кабардин О.Ф., Орлов В.А., Эвенчик Э.Е. и др. / Под ред. Пинского А.А., Кабардина О.Ф.</option><option value="1408">&quot;Физика (углублённый уровень)&quot;, Касьянов В.А.</option><option value="259">&quot;Физика. Базовый и профильный уровни&quot;, Тихомирова С.А., Яворский Б.М.</option><option value="261">&quot;Физика. Базовый и углубленный уровни (в 2 частях) &quot;, Генденштейн Л.Э., Дик Ю.И.</option><option value="260">&quot;Физика. Базовый уровень&quot;, Пурышева Н.С., Важеевская Н.Е., Исаев Д.А.</option><option value="2148">&quot;Физика. Базовый уровень&quot;, Андрюшечкин С.М.</option><option value="1410">&quot;Физика. Механика (глублённый уровень)&quot;, Мякишев Г.Я., Синяков А.З.</option><option value="1411">&quot;Физика. Молекулярная физика. Термодинамика (углублённый уровень)&quot;, Мякишев Г.Я., Синяков А.З.</option><option value="1412">&quot;Физика. Электродинамика (углублённый уровень)&quot;, Мякишев Г.Я., Синяков А.З.</option>            </select>
        </div>
        <div class="st-library-filter__select st-mb__14">
            <label class="st-library-filter__select--title" for="aa_thm">Выберите тему:</label>
            <select name="aa_thm" id="aa_thm" onchange="aa_updateFilter(4)" class="st-input">
                <option value="">Все темы</option><option value="71880" style="font-weight:bold;">МЕХАНИКА</option><option value="71881" style="">§ 1. Что такое механика</option><option value="71882" style="">§ 2. Классическая механика Ньютона и границы ее применимости</option><option value="71883" style="font-weight:bold;">КИНЕМАТИКА</option><option value="71884" style="font-weight:bold;">Глава 1. Кинематика точки</option><option value="71885" style="">§ 3. Движение точки и тела</option><option value="71886" style="">§ 4. Положение точки в пространстве</option><option value="71887" style="">§ 5. Способы описания движения. Система отсчета</option><option value="71888" style="">§ 6. Перемещение</option><option value="71889" style="">§ 7. Скорость равномерного прямолинейного движения</option><option value="71890" style="">§ 8. Уравнение равномерного прямолинейного движения</option><option value="71891" style="">Упражнение 1</option><option value="71892" style="">§ 9. Мгновенная скорость</option><option value="71893" style="">§10. Сложение скоростей</option><option value="71894" style="">Упражнение 2</option><option value="71895" style="">§ 11. Ускорение</option><option value="71896" style="">§ 12. Единица ускорения</option><option value="71897" style="">§ 13. Скорость при движении с постоянным ускорением</option><option value="71898" style="">§ 14. Движение с постоянным ускорением</option><option value="71899" style="">Упражнение 3</option><option value="71900" style="">§ 15. Свободное падение тел</option><option value="71901" style="">§ 16. Движение с постоянным ускорением свободного падения</option><option value="71902" style="">Упражнение 4</option><option value="71903" style="">§ 17. Равномерное движение точки по окружности</option><option value="71904" style="font-weight:bold;">Глава 2. Кинематика твердого тела</option><option value="71905" style="">§ 18. Движение тел. Поступательное движение</option><option value="71906" style="">§ 19. Вращательное движение твердого тела. Угловая и линейная скорости вращения</option><option value="71907" style="">Упражнение 5</option><option value="71908" style="font-weight:bold;">ДИНАМИКА</option><option value="71909" style="font-weight:bold;">Глава 3. Законы механики Ньютона</option><option value="71910" style="">§ 20. Основное утверждение механики</option><option value="71911" style="">§ 21. Материальная точка</option><option value="71912" style="">§ 22. Первый закон Ньютона</option><option value="71913" style="">§ 23. Сила</option><option value="71914" style="">§ 24. Связь между ускорением и силой</option><option value="71915" style="">§ 25. Второй закон Ньютона. Масса</option><option value="71916" style="">§ 26. Третий закон Ньютона</option><option value="71917" style="">§ 27. Единицы массы и силы. Понятие о системе единиц</option><option value="71918" style="">§ 28. Инерциальные системы отсчета и принцип относительности в механике</option><option value="71919" style="">Упражнение 6</option><option value="71920" style="font-weight:bold;">Глава 4. Силы в механике</option><option value="71921" style="">§ 29. Силы в природе</option><option value="71922" style="">Гравитационные силы</option><option value="71923" style="">§ 30. Силы всемирного тяготения</option><option value="71924" style="">§ 31. Закон всемирного</option><option value="71925" style="">§ 32. Первая космическая</option><option value="71926" style="">§ 33. Сила тяжести и вес. Невесомость</option><option value="71927" style="">Силы упругости</option><option value="71928" style="">§ 34. Деформация и силы упругости</option><option value="71929" style="">§ 35. Закон Гука</option><option value="71930" style="">Силы трения</option><option value="71931" style="">§ 36. Роль сил трения</option><option value="71932" style="">§ 37. Силы трения между соприкасающимися поверхностями твердых тел ................</option><option value="71933" style="">§ 38. Силы сопротивления при движении твердых тел в жидкостях и газах</option><option value="71934" style="">Упражнение 7</option><option value="71935" style="font-weight:bold;">ЗАКОНЫ СОХРАНЕНИЯ В МЕХАНИКЕ</option><option value="71936" style="font-weight:bold;">Глава 5. Закон сохранения импульса</option><option value="71937" style="">§ 39. Импульс материальной точки. Другая формулировка второго закона Ньютона</option><option value="71938" style="">§ 40. Закон сохранения</option><option value="71939" style="">§ 41. Реактивное движение</option><option value="71940" style="">§ 42. Успехи в освоении космического пространства</option><option value="71941" style="">Упражнение 8</option><option value="71942" style="font-weight:bold;">Глава 6. Закон сохранения анергии</option><option value="71943" style="">§ 43. Работа силы</option><option value="71944" style="">§ 44. Мощность</option><option value="71945" style="">§ 45. Энергия</option><option value="71946" style="">§ 46. Кинетическая энергия и ее изменение</option><option value="71947" style="">§ 47. Работа силы тяжести</option><option value="71948" style="">§ 48. Работа силы упругости</option><option value="71949" style="">§ 49. Потенциальная энергия</option><option value="71950" style="">§ 50. Закон сохранения энергии в механике</option><option value="71951" style="">§ 51. Уменьшение механической энергии системы под действием сил трения</option><option value="71952" style="">Упражнение 9</option><option value="71953" style="font-weight:bold;">СТАТИКА</option><option value="71954" style="font-weight:bold;">Глава 7. Равновесие абсолютно твердых тел</option><option value="71955" style="">§ 52. Равновесие тел</option><option value="71956" style="">§ 53. Первое условие равновесия твердого тела</option><option value="71957" style="">§ 54. Второе условие равновесия твердого тела</option><option value="71958" style="">Упражнение 10</option><option value="71959" style="font-weight:bold;">МОЛЕКУЛЯРНАЯ ФИЗИКА. ТЕПЛОВЫЕ ЯВЛЕНИЯ</option><option value="71960" style="">§ 55. Почему тепловые явления изучаются в молекулярной физике</option><option value="71961" style="font-weight:bold;">Глава 8. Основы молекулярно-кинетической теории</option><option value="71962" style="">§ 56. Основные положения молекулярно-кинетической теории. Размеры молекул</option><option value="71963" style="">§ 57. Масса молекул. Количество вещества</option><option value="71964" style="">§ 58. Броуновское движение</option><option value="71965" style="">§ 59. Силы взаимодействия молекул</option><option value="71966" style="">§ 60. Строение газообразных, жидких и твердых тел</option><option value="71967" style="">§ 61. Идеальный газ в молекулярно-кинетической теории . .</option><option value="71968" style="">§ 62. Среднее значение квадрата скорости молекул</option><option value="71969" style="">§ 63. Основное уравнение молекулярно-кинетической теории газов</option><option value="71970" style="">Упражнение 11</option><option value="71971" style="font-weight:bold;">Глава 9. Температура. Энергия теплового движения молекул</option><option value="71972" style="">§ 64. Температура и тепловое равновесие</option><option value="71973" style="">§ 65. Определение температуры</option><option value="71974" style="">§ 66. Абсолютная температура. Температура — мера средней кинетической энергии молекул</option><option value="71975" style="">§ 67. Измерение скоростей молекул газа</option><option value="71976" style="">Упражнение 12</option><option value="71977" style="font-weight:bold;">Глава 10. Уравнение состояния идеального газа. Газовые законы</option><option value="71978" style="">§ 68. Уравнение состояния идеального газа</option><option value="71979" style="">§ 69. Газовые законы</option><option value="71980" style="">Упражнение 13</option><option value="71981" style="font-weight:bold;">Глава 11. Взаимные превращения жидкостей и газов</option><option value="71982" style="">§ 70. Насыщенный пар</option><option value="71983" style="">§ 71. Зависимость давления насыщенного пара от температуры. Кипение</option><option value="71984" style="">§ 72. Влажность воздуха</option><option value="71985" style="">Упражнение 14</option><option value="71986" style="font-weight:bold;">Глава 12. Твердые тела</option><option value="71987" style="">§ 73. Кристаллические тела</option><option value="71988" style="">§ 74. Аморфные тела</option><option value="71989" style="font-weight:bold;">Глава 13. Основы термодинамики</option><option value="71990" style="">§ 75. Внутренняя энергия</option><option value="71991" style="">§ 76. Работа в термодинамике</option><option value="71992" style="">§ 77. Количество теплоты</option><option value="71993" style="">§ 78. Первый закон термодинамики</option><option value="71994" style="">§ 79. Применение первого закона термодинамики к различным процессам</option><option value="71995" style="">§ 80. Необратимость процессов в природе</option><option value="71996" style="">§ 81. Статистическое истолкование необратимости процессов в природе</option><option value="71997" style="">§ 82. Принцип действия тепловых</option><option value="71998" style="">Коэффициент полезного действия (КПД) тепловых двигателей</option><option value="71999" style="">Упражнение 15</option><option value="72000" style="font-weight:bold;">ОСНОВЫ ЭЛЕКТРОДИНАМИКИ</option><option value="72001" style="">§ 83. Что такое электродинамика</option><option value="72002" style="font-weight:bold;">Глава 14. Электростатика</option><option value="72003" style="">§ 84. Электрический заряд и элементарные частицы .....</option><option value="72004" style="">§ 85. Заряженные тела. Электризация тел</option><option value="72005" style="">§ 86. Закон сохранения электрического заряда</option><option value="72006" style="">§ 87. Основной закон электростатики — закон Кулона </option><option value="72007" style="">§ 88. Единица электрического заряда</option><option value="72008" style="">Упражнение 16</option><option value="72009" style="">§ 89. Близкодействие и действие на расстоянии</option><option value="72010" style="">§ 90. Электрическое поле</option><option value="72011" style="">§ 91. Напряженность электрического поля. Принцип суперпозиции полей</option><option value="72012" style="">§ 92. Силовые линии электрического поля. Напряженность поля заряженного шара</option><option value="72013" style="">§ 93. Проводники в электростатическом поле</option><option value="72014" style="">§ 94. Диэлектрики в электростатическом поле. Два вида диэлектриков</option><option value="72015" style="">§ 95. Поляризация диэлектриков</option><option value="72016" style="">§ 96. Потенциальная энергия заряженного тела в одно-родном электростатическом поле</option><option value="72017" style="">§ 97. Потенциал электростатического поля и разность потенциалов</option><option value="72018" style="">§ 98. Связь между напряженностью электростатического поля и разностью потенциалов. Эквипотенциальные поверхности</option><option value="72019" style="">Упражнение 17</option><option value="72020" style="">§ 99. Электроемкость. Единицы электроемкости</option><option value="72021" style="">§ 100. Конденсаторы</option><option value="72022" style="">§ 101. Энергия заряженного конденсатора. Применение</option><option value="72023" style="">Упражнение 18</option><option value="72024" style="font-weight:bold;">Глава 15. Законы постоянного тока</option><option value="72025" style="">§ 102. Электрический ток. Сила тока</option><option value="72026" style="">§ 103. Условия, необходимые для существования электрического тока</option><option value="72027" style="">§ 104. Закон Ома для участка цепи. Сопротивление</option><option value="72028" style="">§ 105. Электрические цепи. Последовательное и параллельное соединения проводников</option><option value="72029" style="">§ 106. Работа и мощность постоянного тока</option><option value="72030" style="">§ 107. Электродвижущая сила</option><option value="72031" style="">§ 108. Закон Ома для полной цепи</option><option value="72032" style="">Упражнение 19</option><option value="72033" style="font-weight:bold;">Глава 16. Электрический ток в различных средах</option><option value="72034" style="">§ 109. Электрическая проводимость различных веществ</option><option value="72035" style="">§ 110. Электронная проводимость металлов</option><option value="72036" style="">§ 111. Зависимость сопротивления проводника от температуры</option><option value="72037" style="">§ 112. Сверхпроводимость</option><option value="72038" style="">§ 113. Электрический ток в полупроводниках</option><option value="72039" style="">§ 114. Электрическая проводимость полупроводников при наличии примесей</option><option value="72040" style="">§ 115. Электрический ток через контакт полупроводников р- и л-типов</option><option value="72041" style="">§ 116. Транзисторы</option><option value="72042" style="">§ 117. Электрический ток в вакууме</option><option value="72043" style="">§ 118. Электронные пучки. Электронно-лучевая трубка </option><option value="72044" style="">§ 119. Электрический ток в жидкостях</option><option value="72045" style="">§ 120. Закон электролиза</option><option value="72046" style="">§ 121. Электрический ток в газах</option><option value="72047" style="">§ 122. Несамостоятельный и самостоятельный разряды</option><option value="72048" style="">§ 123. Плазма</option><option value="72049" style="">Упражнение 20</option><option value="72050" style="">Лабораторные работы</option><option value="72051" style="">Приложение</option>            </select>
        </div>
        </form>        <div class="st-library-filter__select--title">Тип материала:</div>
        <ul class="st-library-filter__list" id="i-doc-type">
            <li>
                <a rel="nofollow" data-doc-type="0"
                   onclick="i_updateType(this)" class="active">Все
                    материалы</a></li>
             <li><a rel="nofollow" onclick="i_updateType(this)" data-doc-type="53" >Статьи</a> </li>  <li><a rel="nofollow" onclick="i_updateType(this)" data-doc-type="54" >Научные работы</a> </li>  <li><a rel="nofollow" onclick="i_updateType(this)" data-doc-type="55" >Видеоуроки</a> </li>  <li><a rel="nofollow" onclick="i_updateType(this)" data-doc-type="56" >Презентации</a> </li>  <li><a rel="nofollow" onclick="i_updateType(this)" data-doc-type="57" >Конспекты</a> </li>  <li><a rel="nofollow" onclick="i_updateType(this)" data-doc-type="58" >Тесты</a> </li>  <li><a rel="nofollow" onclick="i_updateType(this)" data-doc-type="59" >Рабочие программы</a> </li>  <li><a rel="nofollow" onclick="i_updateType(this)" data-doc-type="60" >Другие методич. материалы</a> </li>         </ul>
        <div class="upload-document-info">
          <p>Если Вы не нашли темы для своего учебника, то можете <a target="_blank" href="https://infourok.ru/site/uploadDocumentContext">добавить оглавление</a> учебника и получить благодарность от проекта "Инфоурок".</p>
          <p class="upload-document-info__center">
              <a target="_blank" href="https://infourok.ru/site/uploadDocumentContext">Добавить оглавление &gt;&gt;</a>
          </p>
        </div>
    </div>
    <a href="javascript:void(0);" class="dg-mobile-menu-anchor__close" onclick="$('#dgMobileFilter').toggleClass('pop-it-up');"></a>
</div>


<script type="text/javascript">
    /*<![CDATA[*/
    var def_ucs_opt = '<option value="0" disabled="" selected="">Выберите учебник</option>';
    var def_thm_opt = '<option value="0" disabled="" selected="">Выберите тему</option>';

    function i_updateType(link){
        jQuery("#i-doc-type").find("a").removeClass("active");
        $(link).addClass("active");
        aa_updateFilter();
    }

    function i_getValuesFromUrl(url) {
        var obj = {}, path;
        if (url) {
            path = $("<a>").attr("href", url)[0].pathname.split("/");
        } else {
            path = window.location.pathname.split("/");
        }
        $.each(path, function (i, part) {
            var prefixes = {cls: "klass-", uch: "uchebnik-", thm: "tema-", dtp: "type-"};
            for (var field in prefixes) {
                var prefix = prefixes[field];
                if (part.indexOf(prefix) === 0) {
                    obj[field] = part.substring(prefix.length);
                    return;
                }
            }
            if (i === 2) {
                obj.sbj = part;
            }
        });
        return obj;
    }

    function i_setFromValues(obj) {
        jQuery("#aa_sbj").val(obj.sbj || '');
        jQuery("#aa_cls").val(obj.cls || '');
        jQuery("#aa_uch").val(obj.uch || '');
        jQuery("#aa_thm").val(obj.thm || '');
        jQuery("#i-doc-type").find("a").removeClass("active").filter("[data-doc-type='" + (obj.dtp || 0) + "']").addClass("active");
    }

    function aa_updateFilter(mode){
        switch (mode){
            case 1:
            case 2:
                jQuery("#aa_uch").val(0).html(def_ucs_opt);
                jQuery("#aa_thm").val(0).html(def_thm_opt);
                break;
            case 3:
                jQuery("#aa_thm").val(0).html(def_thm_opt);
        }

        var aa_sbj=jQuery("#aa_sbj").val();
        var aa_cls=jQuery("#aa_cls").val();
        var aa_uch=jQuery("#aa_uch").val();
        var aa_thm=jQuery("#aa_thm").val();
        var aa_dtp=jQuery("#i-doc-type").find("a.active").data("doc-type");

        var url = '/biblioteka';
        if(aa_sbj) url += ("/" + aa_sbj);
        if(aa_cls) url += ("/klass-" + aa_cls);
        if(aa_uch) url += ("/uchebnik-" + aa_uch);
        if(aa_thm) url += ("/tema-" + aa_thm);
        if(aa_dtp && aa_dtp!=0) url += ("/type-" + aa_dtp);
        //yiiListView слушает изменения истории, поэтому так мы вызываем перезагрузку
        window.History.pushState({url: url}, document.title, url);

        i_updateSelects({aa_sbj: aa_sbj, aa_cls: aa_cls, aa_uch: aa_uch, aa_thm:aa_thm});
    }

    function i_updateSelects(obj, callback) {
        iu.ajax(null, "/ajax/getLibFilterField", obj, function (data) {
            jQuery("#aa_sbj").html(data.sbj);
            jQuery("#aa_cls").html(data.cls);
            jQuery("#aa_uch").html(data.uch);
            jQuery("#aa_thm").html(data.thm);
            if (callback) callback();
        });
    }

    $(window).bind('statechange', function () { // Note: We are using statechange instead of popstate
        var State = window.History.getState(); // Note: We are using History.getState() instead of event.state
        if (State.data.url === undefined) {
            State.data.url = State.url;
        }
        var obj = i_getValuesFromUrl(State.data.url);
        i_updateSelects({aa_sbj: obj.sbj, aa_cls: obj.cls, aa_uch: obj.uch, aa_thm: obj.thm}, function () {
            i_setFromValues(obj);
        });
        iu.scrollIntoView('#ag_doc_list');
    });
    /*]]>*/
</script>
<script type="text/javascript">
    /*<![CDATA[*/
    $(function () {
        $(".column_v_sidebar-right").theiaStickySidebar({
            additionalMarginTop: 60,
        });
    });
    /*]]>*/
</script>
                                    
                <noindex><div class='st-mb__20 banner-document_right' data-banner-position='document_right-183'><div class="a-testyng-block" style="margin: 0 auto;"><div class='close-banner' onclick='closeAdsForGuest(183, "document_right")'>Скрыть</div><style>.colleague{background:url(https://fs21.infourok.ru/file/0175-00134edc-4ca6c971.svg) left center no-repeat,url(https://fs21.infourok.ru/file/0179-00134ee0-c1e1f99b.svg) right center no-repeat #a9d1ff;display:block;text-align:center}.colleague__text{font-size:22px;line-height:145%;color:#1e67bd;max-width:580px;padding:31px 15px;-webkit-box-sizing:border-box;box-sizing:border-box;margin:0 auto;font-weight:700}.colleague__text span{font-weight:800}</style>
    <a class="colleague" rel="nofollow" target="_blank" href="https://infourok.ru/news/uznajte-chto-kollegi-iz-vashego-uchebnogo-zavedeniya-dumayut-o-kursah-infourok-2818.html">
      <div class="colleague__text">Знаете, что говорят коллеги из Вашего учебного заведения о <span>КУРСАХ «Инфоурок»?</span></div>
    </a></div></div></noindex>                            </div>
        </div>

    </div>

<!--блок для оповещений-->
<div id="d-ask-msg-popup" class="ta-informer dg-mobile-hide"></div>

<footer class="footer">
    <div class="container-new">
        <div class="footer__top">
            <a href="/" class="footer__logo">
                <img src="https://src.infourok.ru/1am/703f607f/img/logo-gray.svg">
            </a>
            <nav class="footer__nav">
                <ul class="footer__list">
                    <li class="footer__list-item">
                        <a class="footer__list-link" href="https://infourok.ru/info/about.html">О нас</a>
                    </li>
                    <li class="footer__list-item">
                        <a class="footer__list-link" href="https://infourok.ru/site/allSites">Пользователи сайта</a>
                    </li>
                    <li class="footer__list-item">
                        <a class="footer__list-link" href="https://infourok.ru/info/questions.html">Часто задаваемые вопросы</a>
                    </li>
                    <li class="footer__list-item">
                        <a class="footer__list-link" href="https://infourok.ru/site/contact">Обратная связь</a>
                    </li>
                    <li class="footer__list-item">
                        <a class="footer__list-link" href="https://infourok.ru/organisation_info.html">Сведения об организации</a>
                    </li>
                    <li class="footer__list-item">
                        <a class="footer__list-link" href="https://infourok.ru/info/friends.html" target="_blank">Наши баннеры</a>
                    </li>
                                    </ul>
            </nav>
        </div>
        <div class="footer__content">
            <div class="footer__contacts">
                <ul class="footer__social footer__contacts-box">
                    <li class="footer__social-item">
                        <a class="footer__social-link" href="https://www.youtube.com/infourok?sub_confirmation=1" target="_blank">
                            <img src="https://src.infourok.ru/1am/703f607f/img/v2-icons/social/youtube.svg" alt="youtube">
                        </a>
                    </li>
                    <li class="footer__social-item">
                        <a class="footer__social-link" href="https://ok.ru/infourok" target="_blank">
                            <img src="https://src.infourok.ru/1am/703f607f/img/v2-icons/social/ok.svg" alt="ok">
                        </a>
                    </li>
                    <li class="footer__social-item">
                        <a class="footer__social-link" href="https://vk.com/infourok" target="_blank">
                            <img src="https://src.infourok.ru/1am/703f607f/img/v2-icons/social/vk.svg" alt="vk">
                        </a>
                    </li>
                    <li class="footer__social-item">
                        <a class="footer__social-link" href="https://www.instagram.com/infourok/" target="_blank">
                            <img src="https://src.infourok.ru/1am/703f607f/img/v2-icons/social/instagram.svg" alt="instagram">
                        </a>
                    </li>
                    <li class="footer__social-item">
                        <a class="footer__social-link" href="https://www.facebook.com/infourok.ru" target="_blank">
                            <img src="https://src.infourok.ru/1am/703f607f/img/v2-icons/social/facebook.svg" alt="facebook">
                        </a>
                    </li>
                    <li class="footer__social-item">
                        <a class="footer__social-link" href="https://t.me/joinchat/AAAAAEcjoCnFS_Be7MSKtQ" target="_blank">
                            <img src="https://src.infourok.ru/1am/703f607f/img/v2-icons/social/telegram.svg" alt="telegram">
                        </a>
                    </li>
                    <li class="footer__social-item">
                        <a class="footer__social-link" href="https://twitter.com/infourok" target="_blank">
                            <img src="https://src.infourok.ru/1am/703f607f/img/v2-icons/social/twitter.svg" alt="twitter">
                        </a>
                    </li>
                </ul>
                <div class="footer__contacts-box">Адрес редакции и издательства: 214000, РФ, г.&nbsp;Смоленск, ул. Верхне-Сенная, 4, офис 407.</div>
                <div class="footer__contacts-box">Главный редактор: А.С. Воробей<br> <a class="footer__contacts-phone" href="tel:8(800)6002101">8 (800) 600 21 01</a><br><a class="footer__contacts-email" href="mailto:info@infourok.ru">info@infourok.ru</a></div>
            </div>
            <div class="footer__documents">
                <a class="footer__document" href="https://fs00.infourok.ru/teachercert/svid_smi_infourok.pdf" target="_blank">
                    <img class="footer__document-pic" src="https://src.infourok.ru/1am/703f607f/img/new_design/gerb1.png" alt="Герб РФ">
                    <span class="footer__document-text">16+ Свидетельство о регистрации СМИ: Эл №ФС77-60625 от 20.01.2015.</span>
                </a>
                <a class="footer__document" href="https://fc.infourok.ru/files/license/license_infourok.pdf" target="_blank">
                    <img class="footer__document-pic" src="https://src.infourok.ru/1am/703f607f/img/new_design/gerb1.png" alt="Герб РФ">
                    <span class="footer__document-text">Лицензия на осуществление образовательной деятельности: № 5201 от 02.04.2018.</span>
                </a>
                <a class="footer__document" href="https://fs09.infourok.ru/images/Svidetelstvo_tovarni_znak.pdf" target="_blank">
                    <img class="footer__document-pic" src="https://src.infourok.ru/1am/703f607f/img/new_design/gerb2.png" alt="Герб РФ">
                    <span class="footer__document-text">Правообладатель товарного знака ИНФОУРОК: ООО «Инфоурок» (Свидетельство № 581999)</span>
                </a>
            </div>
            <div class="footer__legal-text">
                <p>Ответственность за&nbsp;разрешение любых спорных моментов, касающихся самих материалов и&nbsp;их&nbsp;содержания, берут на&nbsp;себя пользователи, разместившие материал на&nbsp;сайте. Однако редакция сайта готова оказать всяческую поддержку в&nbsp;решении любых вопросов связанных с&nbsp;работой и&nbsp;содержанием сайта. Если Вы&nbsp;заметили, что на&nbsp;данном сайте незаконно используются материалы, сообщите об&nbsp;этом администрации сайта через форму обратной связи.</p>
                <p>Все материалы, размещенные на&nbsp;сайте, созданы авторами сайта либо размещены пользователями сайта и&nbsp;представлены на&nbsp;сайте исключительно для ознакомления. Авторские права на&nbsp;материалы принадлежат их&nbsp;законным авторам. Частичное или полное копирование материалов сайта без письменного разрешения администрации сайта запрещено! Мнение редакции может не&nbsp;совпадать с&nbsp;точкой зрения авторов.</p>
            </div>
        </div>
        <div class="footer__links">
            <a class="footer__links-item" href="https://infourok.ru/info/user_agreement.html" target="_blank">Пользовательское соглашение</a>
            <a class="footer__links-item" href="https://infourok.ru/info/privacy.html" target="_blank">Политика конфиденциальности</a>
            <a class="footer__links-item" href="/standart" target="_blank">Манифест «Инфоурок»</a>
        </div>
    </div>
</footer>


<![if !(lte IE 8)]>
<script>
    // function aa_onesignal_subscribe() {
    //     OneSignal.push(["registerForPushNotifications"]);
    //     event.preventDefault();
    // }
    //
    // var OneSignal = OneSignal || [];
    //
    // OneSignal.push(["init", {
    //     appId: "b9cb7421-de02-4ca6-928f-682be0af86c3",
    //     safari_web_id: 'web.onesignal.auto.5f8d50ad-7ec3-4f1c-a2de-134e8949294e',
    //     //subdomainName: 'infourok',
    //     //appId: "d7ded62d-64fb-4883-b51e-5556663eff0a",
    //     //safari_web_id: 'web.onesignal.auto.194684e9-1eab-45d0-91dc-36dcc25bd22e',
    //     //subdomainName: 'infourok-test',
    //     autoRegister: true,
    //     welcomeNotification: {
    //         title: 'Подписка оформлена',
    //         message: 'Благодарим Вас за подписку!'
    //     },
    //     promptOptions: {
    //         actionMessage: 'Включить уведомления от Инфоурок',
    //         exampleNotificationTitleDesktop: 'Новый бесплатный вебинар',
    //         exampleNotificationMessageDesktop: '«Пути повышения профессиональной компетентности педагога»',
    //         exampleNotificationTitleMobile: 'Новый бесплатный вебинар',
    //         exampleNotificationMessageMobile: '«Пути повышения профессиональной компетентности педагога»',
    //         exampleNotificationCaption: 'Вы сможете отписаться в любой момент',
    //         acceptButtonText: 'Подписаться',
    //         cancelButtonText: 'Отписаться',
    //         showCredit: false
    //     }
    // }]);
</script>
<![endif]>

<div id="toTop" style="display: none;"></div>
<div style="display: none;">
    <!--LiveInternet counter--><script type="text/javascript"><!--
        document.write("<a href='//www.liveinternet.ru/click;INFOUROK' "+
            "target=_blank><img src='//counter.yadro.ru/hit;INFOUROK?t12.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
            "' alt='' title='LiveInternet: показано число просмотров за 24"+
            " часа, посетителей за 24 часа и за сегодня' "+
            "border='0' width='88' height='31'><\/a>")
        //--></script><!--/LiveInternet-->
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F35XQC"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<script type="text/javascript">
    /*<![CDATA[*/
        /*]]>*/
</script>

<script>
    document.addEventListener('DOMContentLoaded',function(){
        $(window).scroll(lazy);
        $(window).resize(lazy);
        showViewPortImg();
    });
</script>

<script type="text/javascript" src="https://src.infourok.ru/1am/525abdb6/listview/jquery.yiilistview.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
jQuery('#ajaxListView').yiiListView({'ajaxUpdate':['1','ajaxListView'],'ajaxVar':'ajax','pagerClass':'pager','loadingClass':'list\x2Dview\x2Dloading','sorterClass':'sorter','enableHistory':true,'beforeAjaxUpdate':function(){jQuery("#ag_doc_list").hide();jQuery("#i-doc-list-loading").show();iu.libraryPagerScroll();},'afterAjaxUpdate':function(){jQuery("#i-doc-list-loading").hide();jQuery("#ag_doc_list").show();}});
});
/*]]>*/
</script>
</body>
</html>
