Инфоурок Информатика Другие методич. материалыПрактические работы в MS Excel

Практические работы в MS Excel

Скачать материал

Выберите документ из архива для просмотра:

Выбранный для просмотра документ Практические работы в MS Excel.pdf

Задания по теме «Электронные таблицы»

 

1.    Создайте таблицу.

 

 

 

Формула для определения суммы чисел:

=СУММ(начало диапазона :  конец диапазона) Формула для определения среднего значения: =СРЗНАЧ(начало диапазона :  конец диапазона)

 

Сохраните под названием «Макароны».

 

 

 

2.    Постройте график функции y=x+3 на отрезке [-5;5] с шагом 1.

Сохраните под названием «График».

Вставьте диаграмму (Вставка – Точечная с гладкими кривыми).

 

 

 

3.    Рассчитайте свой возраст, начиная с текущего года и по 2030 год. Год вашего рождения является абсолютной ссылкой. Сохраните под названием «Возраст».

 

 

 

 

 

 

 

 

 

 

 

 

4.    Заданы стоимость 1 кВт./ч. электроэнергии и показания счетчика за предыдущий и текущий месяцы. Необходимо вычислить расход электроэнергии за прошедший период и стоимость израсходованной электроэнергии. Сохраните под названием «Показания счетчика».

 

 

 

 

 

 

 

 

 

 

 

 

 

5.    Сравнение чисел.

 

Сохраните под названием «Сравнить».

 

 

 

 

Формула:

=ЕСЛИ(A1>B1; «А больше В»; «А меньше В»)

 

 

 

 

 

 

6.    Определите емкость компьютерных информационных носителей.

1 Кбайт = 1024 байт

1 Мбайт = 1024 Кбайт 1 Гбайт = 1024 Мбайт

 

Сохраните под названием «ЕИИ».

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Просмотрено: 0%
Просмотрено: 0%
Скачать материал
Скачать материал

Краткое описание документа:

Цель работы: формирование практических навыков работы с электронными таблицами MS Excel 2013

  • Обучающие: обобщение и закрепление знаний и практических навыков по созданию и оформлению таблиц, диаграмм, организации расчетов.
  • Развивающие: развитие внимания, самостоятельности при работе с программным продуктом.
  • Познавательные: развитие интереса к решению задач и межпредметных связей, усиление познавательных мотиваций.

Оборудование: компьютерный класс, программное обеспечение – MS Excel 2013.

Скачать материал

Найдите материал к любому уроку, указав свой предмет (категорию), класс, учебник и тему:

6 093 242 материала в базе

Материал подходит для УМК

Скачать материал

Другие материалы

Вам будут интересны эти курсы:

Оставьте свой комментарий

Авторизуйтесь, чтобы задавать вопросы.

  • Скачать материал
    • 12.12.2017 2052
    • RAR 854 кбайт
    • 23 скачивания
    • Рейтинг: 1 из 5
    • Оцените материал:
  • Настоящий материал опубликован пользователем Казанцева Олеся Викторовна. Инфоурок является информационным посредником и предоставляет пользователям возможность размещать на сайте методические материалы. Всю ответственность за опубликованные материалы, содержащиеся в них сведения, а также за соблюдение авторских прав несут пользователи, загрузившие материал на сайт

    Если Вы считаете, что материал нарушает авторские права либо по каким-то другим причинам должен быть удален с сайта, Вы можете оставить жалобу на материал.

    Удалить материал
  • Автор материала

    Казанцева Олеся Викторовна
    Казанцева Олеся Викторовна
    • На сайте: 7 лет и 4 месяца
    • Подписчики: 0
    • Всего просмотров: 42806
    • Всего материалов: 22

Ваша скидка на курсы

40%
Скидка для нового слушателя. Войдите на сайт, чтобы применить скидку к любому курсу
Курсы со скидкой