Добавить материал и получить бесплатное свидетельство о публикации в СМИ
Эл. №ФС77-60625 от 20.01.2015
Инфоурок / Информатика / Презентации / Презентация по информатике и ИКт "Абсолютные, смешанные и относительные ссылки" (10 класс)

Презентация по информатике и ИКт "Абсолютные, смешанные и относительные ссылки" (10 класс)

Самые низкие цены на курсы профессиональной переподготовки и повышения квалификации!

Предлагаем учителям воспользоваться 50% скидкой при обучении по программам профессиональной переподготовки.

После окончания обучения выдаётся диплом о профессиональной переподготовке установленного образца (признаётся при прохождении аттестации по всей России).

Обучение проходит заочно прямо на сайте проекта "Инфоурок".

Начало обучения ближайших групп: 18 января и 25 января. Оплата возможна в беспроцентную рассрочку (20% в начале обучения и 80% в конце обучения)!

Подайте заявку на интересующий Вас курс сейчас: https://infourok.ru/kursy


СВИДЕТЕЛЬСТВО СРАЗУ ПОСЛЕ ПРОСМОТРА ВЕБИНАРА

Вебинар «Подростковая лень: причины, способы борьбы»

Просмотр и заказ свидетельств доступен только до 22 января! На свидетельстве будет указано 2 академических часа и данные о наличии образовательной лицензии у организатора, что поможет Вам качественно пополнить собственное портфолио для аттестации.

Получить свидетельство за вебинар - https://infourok.ru/webinar/65.html

  • Информатика
Абсолютные, смешанные и относительные ссылки Практическая работа 10 класс
Задача 1 В ячейке С2 ЭТ записана формула =D3+50. Какой вид приобретет формула...
Задача 2 В ячейке С2 ЭТ записана формула =$D$3+$D3+D$3 . Какой вид приобретет...
Задача 3 В ячейке А1 электронной таблицы записана формула = C3-$C2. Какой вид...
Задача 4 Дан фрагмент электронной таблицы: В ячейку D2 введена формула =А2*В1...
Задача 5 В электронной таблице значение формулы =СУММ(B1:B2) равно 5. Чему ра...
1 из 6

Описание презентации по отдельным слайдам:

№ слайда 1 Абсолютные, смешанные и относительные ссылки Практическая работа 10 класс
Описание слайда:

Абсолютные, смешанные и относительные ссылки Практическая работа 10 класс

№ слайда 2 Задача 1 В ячейке С2 ЭТ записана формула =D3+50. Какой вид приобретет формула
Описание слайда:

Задача 1 В ячейке С2 ЭТ записана формула =D3+50. Какой вид приобретет формула после того, как ячейку С2 скопируют в отмеченные «*» ячейки? Ответ запишите в соответствующие ячейки.   А В С D E 1   *   *   2     =D3+50     3   * * *   4           5          

№ слайда 3 Задача 2 В ячейке С2 ЭТ записана формула =$D$3+$D3+D$3 . Какой вид приобретет
Описание слайда:

Задача 2 В ячейке С2 ЭТ записана формула =$D$3+$D3+D$3 . Какой вид приобретет формула после того, как ячейку С2 скопируют в отмеченные «*» ячейки? Ответ запишите в соответствующие ячейки.   А В С D E 1   *   *   2     =$D$3+$D3+D$3     3   * * *   4           5          

№ слайда 4 Задача 3 В ячейке А1 электронной таблицы записана формула = C3-$C2. Какой вид
Описание слайда:

Задача 3 В ячейке А1 электронной таблицы записана формула = C3-$C2. Какой вид приобретет формула после того, как ячейку А1 скопируют в ячейку В1.   А В С D E 1       2         3     4          

№ слайда 5 Задача 4 Дан фрагмент электронной таблицы: В ячейку D2 введена формула =А2*В1
Описание слайда:

Задача 4 Дан фрагмент электронной таблицы: В ячейку D2 введена формула =А2*В1+С2. В результате в ячейке D2 появится значение:   А В С D 1  10 3 8 2  12 1  5   3   4        

№ слайда 6 Задача 5 В электронной таблице значение формулы =СУММ(B1:B2) равно 5. Чему ра
Описание слайда:

Задача 5 В электронной таблице значение формулы =СУММ(B1:B2) равно 5. Чему равно значение ячейки B3, если значение формулы =СРЗНАЧ(B1:B3) равно 3? 1) 8 2) 2 3) 3 4) 4

Идёт приём заявок на самые массовые международные олимпиады проекта "Инфоурок"

Для учителей мы подготовили самые привлекательные условия в русскоязычном интернете:

1. Бесплатные наградные документы с указанием данных образовательной Лицензии и Свидeтельства СМИ;
2. Призовой фонд 1.500.000 рублей для самых активных учителей;
3. До 100 рублей за одного ученика остаётся у учителя (при орг.взносе 150 рублей);
4. Бесплатные путёвки в Турцию (на двоих, всё включено) - розыгрыш среди активных учителей;
5. Бесплатная подписка на месяц на видеоуроки от "Инфоурок" - активным учителям;
6. Благодарность учителю будет выслана на адрес руководителя школы.

Подайте заявку на олимпиаду сейчас - https://infourok.ru/konkurs

Краткое описание документа:

Презентация "Абсолютные, смешанные и относительные ссылки" содержит 5 заданий для формирования навыков работы с абсолютными, относительными и смешанными ссылками. Задания ориентированы на подготовку учащихся к ЕГЭ, проверяют знание технологии обработки информации в электронных таблицах. Данная презентация может быть использована для интерактивной доски (имеется возможность вписывания ответов пером прямо на слайде).

Автор
Дата добавления 29.04.2015
Раздел Информатика
Подраздел Презентации
Просмотров259
Номер материала 259657
Получить свидетельство о публикации

УЖЕ ЧЕРЕЗ 10 МИНУТ ВЫ МОЖЕТЕ ПОЛУЧИТЬ ДИПЛОМ

от проекта "Инфоурок" с указанием данных образовательной лицензии, что важно при прохождении аттестации.

Если Вы учитель или воспитатель, то можете прямо сейчас получить документ, подтверждающий Ваши профессиональные компетенции. Выдаваемые дипломы и сертификаты помогут Вам наполнить собственное портфолио и успешно пройти аттестацию.

Список всех тестов можно посмотреть тут - https://infourok.ru/tests

Похожие материалы

Включите уведомления прямо сейчас и мы сразу сообщим Вам о важных новостях. Не волнуйтесь, мы будем отправлять только самое главное.
Специальное предложение
Вверх