Добавить материал и получить бесплатное свидетельство о публикации в СМИ
Эл. №ФС77-60625 от 20.01.2015
Инфоурок / Информатика / Конспекты / Презентация "Встроенные функции в MS Excel"

Презентация "Встроенные функции в MS Excel"


  • Информатика

Поделитесь материалом с коллегами:

Решение
Использование встроенных функций в табличном процессоре MS EXCEL Цель урока:...
Запуск встроенных функций
Заполните таблицу по аналогии Название и обозначение функции Имя функции Прим...
Решение
Решение
1 из 7

Описание презентации по отдельным слайдам:

№ слайда 1 Решение
Описание слайда:

Решение

№ слайда 2
Описание слайда:

№ слайда 3 Использование встроенных функций в табличном процессоре MS EXCEL Цель урока:
Описание слайда:

Использование встроенных функций в табличном процессоре MS EXCEL Цель урока: Знать: встроенные стандартные функции пример записи функции Уметь: запускать стандартные функции записывать функцию решать задачи с использованием стандартных функций

№ слайда 4 Запуск встроенных функций
Описание слайда:

Запуск встроенных функций

№ слайда 5 Заполните таблицу по аналогии Название и обозначение функции Имя функции Прим
Описание слайда:

Заполните таблицу по аналогии Название и обозначение функции Имя функции Пример записи функции Примечание Сумма - СУММ СУММ (…) =СУММ(C3:C14) ФункцияСУММ — одна изматематических и тригонометрических функций,складывающая значения. Среднее значение -СРЗНАЧ СРЗНАЧ (…) =СРЗНАЧ(C3:C14) Возвращает среднее значение (среднее арифметическое) аргументов. Минимальное значение -мин МИН(…) =МИН(С3:С14) Поиск минимального среди аргументов Максимальное значение -макс МАКС(…) =МАКС(С3:С14) Поиск максимального среди аргументов Количество чисел -счет СЧЕТ(…) СЧЕТ(В2:В5) Подсчет общего количества чисел, содержащихся в диапазоне ячеек от В2 до В5 Количество чисел по заданному условию-счетесли СЧЕТЕСЛИ(…) СЧЕТЕСЛИ(В2:В5;”<5”) Подсчет общего количества чисел, меньших 5, содержащихся в диапазоне ячеек от В2 до В5

№ слайда 6 Решение
Описание слайда:

Решение

№ слайда 7 Решение
Описание слайда:

Решение


Автор
Дата добавления 18.11.2016
Раздел Информатика
Подраздел Конспекты
Просмотров42
Номер материала ДБ-366632
Получить свидетельство о публикации

Похожие материалы

Включите уведомления прямо сейчас и мы сразу сообщим Вам о важных новостях. Не волнуйтесь, мы будем отправлять только самое главное.
Специальное предложение
Вверх