Добавить материал и получить бесплатное свидетельство о публикации в СМИ
Эл. №ФС77-60625 от 20.01.2015
Инфоурок / Информатика / Конспекты / Разработки уроков Excel 2007
ВНИМАНИЮ ВСЕХ УЧИТЕЛЕЙ: согласно Федеральному закону № 313-ФЗ все педагоги должны пройти обучение навыкам оказания первой помощи.

Дистанционный курс "Оказание первой помощи детям и взрослым" от проекта "Инфоурок" даёт Вам возможность привести свои знания в соответствие с требованиями закона и получить удостоверение о повышении квалификации установленного образца (180 часов). Начало обучения новой группы: 24 мая.

Подать заявку на курс
  • Информатика

Разработки уроков Excel 2007

Выберите документ из архива для просмотра:

1.69 МБ Диаграммы.pptx
12.07 КБ Зарплата.xlsx
244.41 КБ Практическая часть.docx
19.17 КБ Урок № 22.docx
19.76 КБ Практическая часть.xlsx
193.5 КБ Табличный процессор_тест.docx
12.62 КБ Конкурсный балл.xlsx
14.6 КБ Конкурсный балл_результат.xlsx
282.88 КБ Логические функции.pptx
13.49 КБ Практическая часть.docx
20 КБ Накладная.xls
58 КБ Урок № 2.doc

Выбранный для просмотра документ Диаграммы.pptx

библиотека
материалов
ДИАГРАММЫ В EXCEL 2007
Диаграмма – это графическое изображение, в котором числовые данные представля...
В Excel 2007 можно построить диаграммы 11 типов.
Объекты диаграмм название диаграммы легенда ряды данных ось сетка подписи да...
Создание диаграмм Выделить диапазон ячеек с данными (связный или несвязный, ж...
Редактирование и форматирование диаграмм Конструктор: общие свойства Макет:...
Домашнее задание п. 3.7, № 1, 3, 5
9 1

Описание презентации по отдельным слайдам:

№ слайда 1 ДИАГРАММЫ В EXCEL 2007
Описание слайда:

ДИАГРАММЫ В EXCEL 2007

№ слайда 2 Диаграмма – это графическое изображение, в котором числовые данные представля
Описание слайда:

Диаграмма – это графическое изображение, в котором числовые данные представляются в виде геометрических фигур.

№ слайда 3 В Excel 2007 можно построить диаграммы 11 типов.
Описание слайда:

В Excel 2007 можно построить диаграммы 11 типов.

№ слайда 4
Описание слайда:

№ слайда 5
Описание слайда:

№ слайда 6 Объекты диаграмм название диаграммы легенда ряды данных ось сетка подписи да
Описание слайда:

Объекты диаграмм название диаграммы легенда ряды данных ось сетка подписи данных названия осей

№ слайда 7 Создание диаграмм Выделить диапазон ячеек с данными (связный или несвязный, ж
Описание слайда:

Создание диаграмм Выделить диапазон ячеек с данными (связный или несвязный, желательно с подписями строк и столбцов). Вставка – Диаграммы – выбрать вид диаграммы. ОК.

№ слайда 8 Редактирование и форматирование диаграмм Конструктор: общие свойства Макет:
Описание слайда:

Редактирование и форматирование диаграмм Конструктор: общие свойства Макет: настройка свойств отдельных элементов Формат: оформление отдельных элементов

№ слайда 9 Домашнее задание п. 3.7, № 1, 3, 5
Описание слайда:

Домашнее задание п. 3.7, № 1, 3, 5

Выбранный для просмотра документ Практическая часть.docx

библиотека
материалов

Практическая часть.


    1. Скопируйте файл Зарплата из папки Обучающие программы в свою папку.

    2. Откройте файл Зарплата.


Создание диаграмм


    1. По данным Пенсионный фонд постройте диаграмму:


а) выделите диапазон ячеек А1:А13, нажмите кнопку CTRL и выделите диапазон ячеек Н1:Н13;

б) нажмите клавишу F11. В результате будет создан новый лист, расположенный перед листом с выделенными данными, и на нем будет построена диаграмма, тип, вид и значения свойств которой установлены по умолчанию.

    1. По данным Всего начислено постройте круговую диаграмму:


а) выделите диапазоны ячеек А1:А13 и D1:D13 и выполните Вставка – Диаграммы – hello_html_m3ace67f6.png – Круговая – Разрезанная круговая - ОК. Диаграмма будет построена на листе с данными.

    1. Выберите макет диаграммы (Работа с диаграммой – Конструктор – Макеты диаграмм – Макет 6).


    1. Переместите диаграмму с листа Зарплата на другой лист:

а) выполните Конструктор – Расположение – Переместить диаграмму;

б) установите переключатель на отдельном листе;

в) выберите кнопку ОК.



Редактирование и форматирование диаграмм



    1. Скопируйте Диаграмму 2 на Лист 2, используя буфер обмена (с помощью кнопки Копировать или п.к.м).


    1. Измените заданную круговую диаграмму на гистограмму с группировкой (п.к.м. на свободном месте диаграммы – Изменить тип диаграммы - Гистограмма с группировкой – ОК).


    1. Выберите стиль диаграммы Стиль 31.



    1. Измените масштаб диаграммы – 75% (Вид – Масштаб – 75%).


    1. По данным К выдаче постройте на новом листе диаграмму типа График с накоплением.

Для этого выделите диапазоны А1:А13 и К1:К13 – Вставка – Диаграммы - График с накоплением.


    1. Измените толщину линии графика в несколько раз, измените цвет линии на зеленый (п.к.м. на линии – Формат ряда данных).


    1. Добавьте к диаграмме текстовое поле, разместив его в правом верхнем углу диаграммы и добавив текст – ваша фамилия, имя отчество (Вставка - Надпись). Для закрепления надписи щелкните за пределами поля ввода.



    1. Измените шрифт, кегль и цвет написания символов текстового поля (Arial, 16 пт., синим цветом).



    1. Сохраните книгу в своей рабочей папке.



Задача 6 (учебник)

Скопируйте в свою папку файл Тема 3\Задания 3.7\образец 3.7.6. На Листе 1 приведена таблица моделей современных винчестеров, их емкость и цена в гривнах. Добавьте к таблице формулы для вычисления стоимости 1 Гбайт для каждой модели винчестера. Постройте диаграмму наиболее подходящего типа и вида. Добавьте название диаграммы. Сохраните файл в своей папке с именем упражнение 3.7.6.xlsx .



Выбранный для просмотра документ Урок № 22.docx

библиотека
материалов

Excel

КОНСПЕКТ УРОКА

Тема школьного курса: Системы обработки данных, представленных в таблицах

Урок № 22

Тема урока: Диаграммы в Excel 2007


Цель: познакомить учащихся с графическими возможностями Excel, научиться представлять графически данные в ЭТ, перемещать, изменять размер и удалять диаграммы, редактировать заголовки, печатать готовый документ.


Технические средства обучения:

- компьютеры;

- проектор

Дидактические материалы: презентация

ПЛАН УРОКА

  1. Организационный момент.

  2. Мотивация изучения темы.

  3. Актуализация изученного материала.

  4. Изложение нового материала.

  5. Практическая часть.

  6. Домашнее задание.


ХОД УРОКА

  1. Организационный момент.

    1. Отметить отсутствующих.

    2. Организовать класс.


  1. Актуализация изученного материала.

    1. Что такое диапазон ячеек ЭТ? Как можно его выделить?

    2. Что такое диаграмма? Какие типы диаграмм вы знаете? При изучении каких предметов вы строили или использовали диаграммы?

    3. Что такое стиль? Для чего он применяется?

    4. С графиками каких функций вы знакомы из курса математики? Для чего они используются?


  1. Мотивация изучения темы.

Если электронная таблица содержит большое количество числовых данных, то проанализировать их (сравнить, оценить их изменение с течением времени, установить соотношение между ними и др.) достаточно трудно. Провести анализ большого количества числовых данных значительно легче, если эти данные изобразить графически. Для графического изображения числовых данных используют диаграммы.


  1. Изложение нового материала.

(Презентация).


  1. Практическая часть.


Учебник, стр. 191, № 6


  1. Домашнее задание: п. 3.7, № 1, 3, 5.

Выбранный для просмотра документ Табличный процессор_тест.docx

библиотека
материалов

Табличный процессор

  1. Для чего предназначен табличный процессор?

а) подготовки графических документов;

б) обработки данных, представленных в таблицах;

в) хранения больших наборов числовых данных;

г) обработки текстовых документов.


  1. Какая наименьшая структурная единица размещения данных на рабочем листе электронной таблицы?

а) столбец;

б) строка;

в) ячейка;

г) табличный курсор.


  1. Что является отличительным свойством электронной таблицы?

а) Использование формул для вычисления значений в ячейке;

б) возможность построения диаграмм и графиков;

в) автоматический пересчет результатов во время изменения содержимого ячейки, имя которой содержится в формуле;

г) возможность форматировать данные и таблицы.


  1. Какое расширение имеет файл книги MS Excel?

а) docx;

б) mdbx;

в) xslx;

г) xlsx;


  1. Как обозначаются столбцы электронной таблицы?

а) буквами латинского алфавита;

б) буквами русского алфавита;

в) натуральными числами;

г) римскими цифрами.


  1. Для чего предназначено поле имени?

а) ввода формулы в ячейку таблицы;

б) ввода адреса ячейки, которую необходимо активировать;

в) ввода данных в ячейку таблицы;

г) быстрого перемещения в последний столбец таблицы.


  1. Как отменить ввод данных в ячейку таблицы? hello_html_m23c72cc9.png

а) hello_html_m23c72cc9.png

б) hello_html_m23c72cc9.png

в) hello_html_m23c72cc9.png

  1. Что такое табличный курсор?

а) указатель мыши в виде белого креста;

б) прямоугольная рамка, которая указывает на текущую ячейку электронной таблицы;

в) указатель в виде вертикальной черты, размещенный в ячейке.


  1. Какие отличительные элементы окна приложения и документа MS Excel?(несколько вариантов ответа).

а) заголовок окна;

б) строка формул;

в) вертикальная и горизонтальная полосы прокрутки;

г) ярлыки листов;

д) строка состояния;

е) панели инструментов.


  1. Какой адрес имеет ячейка G26, размещенная на листе РАБОТА?

а) G26;

б) РАБОТА/G26;

в) РАБОТА!G26;

г) G26!РАБОТА.


  1. Что является основным объектом Excel?

а) лист;

б) диаграмма;

в) таблица;

г) рабочая книга.


  1. Сколько ячеек в выделенной группе ячеек А1:В3?

а) 3;

б) 4;

в) 5;

г) 6.


  1. Что можно ввести в любую ячейку электронной таблицы?

а) числа;

б) графические изображения;

в) тексты;

г) формулы.


  1. С чего начинается ввод формулы в MS Excel?

а) со знака «;

б) с адреса ячейки;

в) с числа;

г) со знака =.


  1. Указать правильно записанные адреса диапазонов ячеек.

а) АС10-ВС24;

б) В23-Р34;

в) Е12# Е25;

г) А22:В45.


  1. Указать правильно записанные адреса ячеек (несколько вариантов ответа).

а) A1;

б) С48;

в) А,5;

г) 24А.


  1. Сколько столбцов и строк содержит электронная таблица?

а) 1 048 576 строк 16 384 столбцов;

б) 256 строк и 256 столбцов;

в) 1 048 576 строк и 256 столбцов;

г) 256 строк и 1 048 576 столбцов.


  1. Какие ссылки называются относительными?

а) которые не модифицируются при копировании формулы;

б) которые модифицируются при копировании формулы.


  1. Какие ссылки называются абсолютными?

а) которые не модифицируются при копировании формулы;

б) которые модифицируются при копировании формулы.


  1. Какая функция называется логической?

а) результат которой равен сумме чисел в строке;

б) результат которой равен среднему значению чисел в строке;

в) результат которой равен ИСТИНА или ЛОЖЬ;

г) результат которой равен только ИСТИНА.


  1. В ячейке А5 содержится число 10, а в ячейке С5 – число 1.Определите значение функции

И(А5>5;C5>0).

а) ИСТИНА;

б)ЛОЖЬ.


  1. В ячейке А5 содержится число 10, а в ячейке С5 – число 1.Определите значение функции

ИЛИ(А5<10;C5>10).

а) ИСТИНА;

б)ЛОЖЬ.


  1. Для чего используют фильтрацию в Excel?

а) для форматирования таблицы;

б) для условного форматирования таблицы;

в) для выбора данных в ячейках таблицы, соответствующих определенным условиям;

г) для подведения промежуточных итогов.


  1. Сводные таблицы служат для:

а) наглядного представления данных таблицы;

б) форматирования таблицы;

в) сортировки данных таблицы;

г)анализа данных в электронной таблице.


Выбранный для просмотра документ Логические функции.pptx

библиотека
материалов
Логические функции
Логические выражения строятся с помощью логических функций И, ИЛИ, ЕСЛИ, НЕ...
Логическая функция НЕ имеет один аргумент. Результат выполнения функции прот...
Логические функции И и ИЛИ имеют два и более аргументов.   Например, =ИЛИ(В1>...
Таблица истинности А1 В1 И(А1;В1) ИЛИ(А1;В1) НЕ(А1) 1 1 1 1 0 1 0 0 1 0 0 1 0...
ЕСЛИ(лог_выражение;значение_если_истина;  значение_если_ложь) Например: =ЕСЛ...
=ЕСЛИ(А1>A2;100;0) =ЕСЛИ(И(A6>=D11;F1>4);”Вы успешно сдали экзамен и зачислен...
=ЕСЛИ((лог_выражение1; значение_если истина; ЕСЛИ(((лог_выражение2; значение_...
В случае наличия по одному непрофильному предмету баллов меньше 124 и по проф...
=ЕСЛИ(I4="да";"зачислен"; ЕСЛИ(И(J4>=$K$4;C4>=124;D4>=124;E4>=140);"зачислен"...
П. 3.6, стр. 171-179, № 7, 10 Домашнее задание
11 1

Описание презентации по отдельным слайдам:

№ слайда 1 Логические функции
Описание слайда:

Логические функции

№ слайда 2 Логические выражения строятся с помощью логических функций И, ИЛИ, ЕСЛИ, НЕ
Описание слайда:

Логические выражения строятся с помощью логических функций И, ИЛИ, ЕСЛИ, НЕ и др. Функция, результат которой равняется ИСТИНА или ЛОЖЬ, называется логической.

№ слайда 3 Логическая функция НЕ имеет один аргумент. Результат выполнения функции прот
Описание слайда:

Логическая функция НЕ имеет один аргумент. Результат выполнения функции противоположный значению аргумента. Например, =НЕ(В5>=5,9).

№ слайда 4 Логические функции И и ИЛИ имеют два и более аргументов.   Например, =ИЛИ(В1&gt;
Описание слайда:

Логические функции И и ИЛИ имеют два и более аргументов.   Например, =ИЛИ(В1>=74,2;C3=3). =И(А1<>B2;C3=D4).

№ слайда 5 Таблица истинности А1 В1 И(А1;В1) ИЛИ(А1;В1) НЕ(А1) 1 1 1 1 0 1 0 0 1 0 0 1 0
Описание слайда:

Таблица истинности А1 В1 И(А1;В1) ИЛИ(А1;В1) НЕ(А1) 1 1 1 1 0 1 0 0 1 0 0 1 0 1 1 0 0 0 0 1

№ слайда 6 ЕСЛИ(лог_выражение;значение_если_истина;  значение_если_ложь) Например: =ЕСЛ
Описание слайда:

ЕСЛИ(лог_выражение;значение_если_истина;  значение_если_ложь) Например: =ЕСЛИ(A1+B1>100;C1*0,2;C1*0,1) Вид функции ЕСЛИ

№ слайда 7 =ЕСЛИ(А1&gt;A2;100;0) =ЕСЛИ(И(A6&gt;=D11;F1&gt;4);”Вы успешно сдали экзамен и зачислен
Описание слайда:

=ЕСЛИ(А1>A2;100;0) =ЕСЛИ(И(A6>=D11;F1>4);”Вы успешно сдали экзамен и зачислены в ВУЗ”;”Вы не прошли конкурс”).

№ слайда 8 =ЕСЛИ((лог_выражение1; значение_если истина; ЕСЛИ(((лог_выражение2; значение_
Описание слайда:

=ЕСЛИ((лог_выражение1; значение_если истина; ЕСЛИ(((лог_выражение2; значение_если истина; ЕСЛИ(…))) Вложенные логические функции ЕСЛИ

№ слайда 9 В случае наличия по одному непрофильному предмету баллов меньше 124 и по проф
Описание слайда:

В случае наличия по одному непрофильному предмету баллов меньше 124 и по профильному не меньше 170 баллов, решением приемной комиссии абитуриент может быть принят в ВУЗ. 152

№ слайда 10 =ЕСЛИ(I4=&quot;да&quot;;&quot;зачислен&quot;; ЕСЛИ(И(J4&gt;=$K$4;C4&gt;=124;D4&gt;=124;E4&gt;=140);&quot;зачислен&quot;
Описание слайда:

=ЕСЛИ(I4="да";"зачислен"; ЕСЛИ(И(J4>=$K$4;C4>=124;D4>=124;E4>=140);"зачислен";" "))

№ слайда 11 П. 3.6, стр. 171-179, № 7, 10 Домашнее задание
Описание слайда:

П. 3.6, стр. 171-179, № 7, 10 Домашнее задание

Выбранный для просмотра документ Практическая часть.docx

библиотека
материалов

Практическая часть.

    1. Скопируйте из папки Обучающие программы - 10_академический файл Конкурсный балл в свою папку.

    2. Вычислите сумму баллов каждого абитуриента.

    3. Введите в ячейку L4 формулу для определения зачисления абитуриента в ВУЗ(Зачислен). =ЕСЛИ(I4="да";"зачислен";ЕСЛИ(И(J4>=$K$4;C4>=124;D4>=124;E4>=140);"зачислен";""))

    4. Скопируйте полученную формулу в ячейки L5:L14.

    5. По решению приемной комиссии к конкурсному отбору могут быть допущены абитуриенты, имеющие меньше 124 баллов по одному непрофильному предмету при условии, что количество баллов по профильному предмету будет не ниже 170. (Колесникова Д.М., Лысенко К.С.).









Практическая часть.

  1. Скопируйте из папки Обучающие программы - 10_академический файл Конкурсный балл в свою папку.

  2. Вычислите сумму баллов каждого абитуриента.

  3. Введите в ячейку L4 формулу для определения зачисления абитуриента в ВУЗ(Зачислен). =ЕСЛИ(I4="да";"зачислен";ЕСЛИ(И(J4>=$K$4;C4>=124;D4>=124;E4>=140);"зачислен";""))

  4. Скопируйте полученную формулу в ячейки L5:L14.

  5. По решению приемной комиссии к конкурсному отбору могут быть допущены абитуриенты, имеющие меньше 124 баллов по одному непрофильному предмету при условии, что количество баллов по профильному предмету будет не ниже 170. (Колесникова Д.М., Лысенко К.С.).

Выбранный для просмотра документ Урок № 2.doc

библиотека
материалов

Excel

КОНСПЕКТ УРОКА

Тема школьного курса: Табличный процессор

Урок № 2

Тема урока: Создание и использование простых формул. Абсолютные и относительные ссылки


Цель: познакомить учащихся с возможностью автоматического вычисления в таблицах с помощью простейших арифметических операций и встроенных стандартных функций; ввести понятие

относительной и абсолютной ссылки.


Дидактические материалы:

- файл «Накладная»;

- слайды.


Технические средства обучения:

- компьютеры;

- графопроектор.


Тип урока: комбинированный.

Основные понятия: формула, встроенная функция, абсолютные и относительные ссылки


ПЛАН УРОКА

  1. Вступление.

  2. Актуализация опорных знаний.

  3. Мотивация изучения темы.

  4. Изложение нового материала.

  5. Практическая часть.

  6. Подведение итогов урока.

  7. Домашнее задание.


ХОД УРОКА

  1. Вступление.

Сегодня мы продолжим изучение работы с электронной таблицей Excel, являющейся одной из прикладных программ пакета Microsoft Office.

  1. Актуализация опорных знаний.

Фронтальный опрос:

    1. Для чего предназначена программа Excel?

    2. Как называется документ, созданный в программе Excel? Из чего он состоит?

    3. Какое расширение имеют файлы, созданные в Excel?

    4. Что такое ссылка или адрес ячейки?

    5. Какие данные могут содержаться в ячейках таблицы?

    6. Как выделить ячейку?

  1. Мотивация изучения темы.

Итак, вам известно, что электронная таблица предназначена для обработки данных, представленных в табличном виде. В электронных таблицах намного упрощается проведение различных расчетов. В связи с этим хотелось бы выяснить:

- Каким образом можно производить вычисления в электронных таблицах?

- Какие формулы и функции можно использовать при обработке табличных данных?

- В чем преимущество электронной таблицы перед калькулятором?

- Где в повседневной жизни можно встретиться с применением электронных таблиц?

Ответы на эти и другие вопросы мы должны с вами получить сегодня на уроке.

  1. Изложение нового материала.

    1. Программа Excel рассматривает содержимое ячейки как формулу, если оно начинается со знака равенства (=).

Например, = 100*2-(30+150/25).

Признаком окончания ввода формулы является нажатие клавиши Enter или «» в строке формул.

    1. Кроме чисел в формулах можно использовать ссылки – адреса других ячеек.

Например, =А4/А5+10. При изменении значения какой-либо ячейки автоматически будут пересчитаны значения всех ячеек, содержащих ее адрес.

    1. Чтобы избежать ошибок, удобно вводить адреса ячеек в формулы не с клавиатуры, а с помощью мыши.

    2. Аналогично можно вводить в формулы адреса ячеек других листов книги, переходя на них и щелка на нужной ячейке. Перед адресом ячейки другого листа записывается имя листа с восклицательным знаком.

Например, = А1+Лист2!В8. Эта формула задает сумму значений ячейки А1 текущего листа и ячейки В8 второго листа книги.

    1. Вычисления, которые позволяет производить программа Excel, не ограничены простейшими арифметическими операциями. Программа позволяет использовать большое число встроенных стандартных функций и способна выполнять весьма сложные вычисления. Вводить функции можно с помощью мастера функций (fx).


Примеры функций: =СУММ(А1:А5);

=СУММ(А1;В1;100);

=СРЗНАЧ(С1:С10);

=МАКС(Е11;СУММ(Е1:Е10));

=МИН(В1:В20);

=ПРОИЗВЕД(К1:К10)

и др.

  1. Практическая часть.


    1. Скопируйте файл «Накладная» из папки Обучающие программы в свою папку. Сколько листов содержит данная книга?


Накладная 1

 

 

 

 

Процесcор

Цена

Количество

Стоимость товара

Стоимость с учетом скидки

Intel 486

20

2

 

 

Pentium 166

30

3

 

 

Duron 1600

50

1

 

 

Итого

 

 

 

 

 

 

 

 

 

Скидка

5%

 

 

 

Общая стоимость товара и услуг

 

 

 

 


Накладная 2

 

Наименование

Цена

Ремонтные услуги

200

Транспортные расходы

20

 

 

Итого:



    1. Введите в ячейку D3 формулу для расчета стоимости товара.

    2. Скопируйте эту формулу в ячейки D4 и D5. Просмотрите формулы в столбце D. Меняются ли ссылки при копировании формулы в другие ячейки? (да).

Определение: Относительная ссылка – это адрес ячейки, который меняется при копировании.

    1. Введите в ячейку С6 формулу для подсчета общего количества

комплектующих изделий.

    1. Введите в ячейку D6 формулу для расчета общей стоимости товара. Как это можно сделать?

    2. В ячейку Е3 введите формулу для расчета стоимости с учетом скидки 5% { D3-D3*B9}.

    3. Вопрос: «Будет ли изменяться значение скидки для других видов процессоров? (нет). Значит нужно зафиксировать значение В9 в формуле ячейки Е3. Для этого в строке формул установите курсор перед ссылкой на ячейку В9 и нажмите F4. Перед именем столбца и номером строки будет установлен знак доллара, являющийся признаком абсолютного адреса.

    4. Скопируйте формулу из ячейки Е3 в остальные соответствующие ячейки. Просмотрите формулы в этих ячейках. Изменился ли в них адрес ячейки В9? (нет).

Определение: Абсолютная ссылка – это адрес ячейки, который не меняется при копировании.

11. Введите формулу в ячейку В6 Листа2.

  1. Какую формулу нужно ввести в ячейку Е10 Листа1 для расчета общей стоимости товара и услуг? (=Е10+Лист2!В6 - Enter). Перейдите на лист 1 и просмотрите результат вычисления в ячейке Е10.

  2. Дополнительно: Добавьте после 6-й строкой данные о процессоре Intel Celeron 950; цена – 55; количество – 4. Обратите внимание на данные в строке Итого:. Скопируйте формулу из ячейки D3 в ячейку D4. Что произошло с данными в ячейке D7? Какой вывод можно сделать? (программа автоматически изменяет результаты итоговых формул в строке).


  1. Подведение итогов.

  2. Домашнее задание: стр. 388-390.




Краткое описание документа:

Материал содержит конспекты уроков, презентации, задания для практической части уроков, тест, контрольную работу. Контрольная работа состоит из теста и 8 заданий в одной таблице, что позволяет сэкономить время на наборе исходных данных. Понятие логических функций изучается на примере таблицы "Конкурсный балл", знакомящей учащихся с правилами поступления в высшее учебное заведение.

1. Создание и использование простых формул. Абсолютные и относительные ссылки.

2. Логические функции.

3. Диаграммы.

4. Контрольная работа.

Автор
Дата добавления 26.11.2014
Раздел Информатика
Подраздел Конспекты
Просмотров686
Номер материала 155358
Получить свидетельство о публикации

Выберите специальность, которую Вы хотите получить:

Обучение проходит дистанционно на сайте проекта "Инфоурок".
По итогам обучения слушателям выдаются печатные дипломы установленного образца.

ПЕРЕЙТИ В КАТАЛОГ КУРСОВ

Похожие материалы

Включите уведомления прямо сейчас и мы сразу сообщим Вам о важных новостях. Не волнуйтесь, мы будем отправлять только самое главное.
Специальное предложение
Вверх