Добавить материал и получить бесплатное свидетельство о публикации в СМИ
Эл. №ФС77-60625 от 20.01.2015
Инфоурок / Информатика / Тесты / Самостоятельная работа 9 класс Excel
ВНИМАНИЮ ВСЕХ УЧИТЕЛЕЙ: согласно Федеральному закону № 313-ФЗ все педагоги должны пройти обучение навыкам оказания первой помощи.

Дистанционный курс "Оказание первой помощи детям и взрослым" от проекта "Инфоурок" даёт Вам возможность привести свои знания в соответствие с требованиями закона и получить удостоверение о повышении квалификации установленного образца (180 часов). Начало обучения новой группы: 24 мая.

Подать заявку на курс
  • Информатика

Самостоятельная работа 9 класс Excel

библиотека
материалов

Самостоятельная работа 9 класс

Excel

  1. Электронная таблица представляет собой:

  1. Совокупность поименованных буквами латинского алфавита строк и нумерованных столбцов;

  2. Совокупность пронумерованных строк и столбцов;

  3. Совокупность нумерованных строк и поименованных буквами латинского алфавита столбцов;

  4. Совокупность строк и столбцов, именуемых пользователем произвольным образом.

  1. Сколько ячеек содержит выделенная область B3:D4?

  1. 6;

  2. 7;

  3. 8;

  4. 9.

  1. В ячейку введены символы СУММ(G4:H5). Как Excel воспримет эту информацию?

  1. Формула;

  2. Ошибка;

  3. Текст;

  4. Число.

  1. Строки электронной таблицы:

  1. Именуются пользователем произвольным образом;

  2. Обозначаются буквами русского алфавита;

  3. Обозначаются буквами латинского алфавита;

  4. Нумеруются.

  1. В ячейки F6, F7, G6, G7 введены соответственно числа: 10, 3, 4, 2. В ячейке H5 введена формула =СУММ(F6:G7). Какое число будет в ячейке H5?

  1. 19;

  2. 15;

  3. 7;

  4. 5.

  1. Диапазон – это:

  1. Все ячейки одной строки;

  2. Все ячейки одного столбца;

  3. Клетки в таблице прямоугольной формы;

  4. Множество допустимых значений.

  1. Столбцы электронной таблицы:

  1. Обозначаются буквами латинского алфавита;

  2. Нумеруются;

  3. Обозначаются буквами русского алфавита;

  4. Именуются пользователем произвольным образом.

  1. В ячейки B4, B5, C4, C5 введены соответственно числа: 10, 7, 6, 5. В ячейке C7 введена формула =СРЗНАЧ(B4:C5). Какое число будет в ячейке C7?

  1. 2;

  2. 7;

  3. 15;

  4. 28.

  1. Выберите верную запись формулы для электронной таблицы:

  1. C3+4*D4;

  2. C3=C1+2*C2;

  3. A5B5+23;

  4. =A2*A3-A4.

  1. В ячейку E2 введена формула =C2+D1. Содержимое E2 скопировали в ячейку E6. Какая формула будет в E6:

  1. =C5+D4;

  2. =C6+D5;

  3. =C7+D6;

  4. =C4+D3;

  1. В ячейку A3 введено число 26. В ячейке B3 введена формула =A3/2. В ячейку C3 введена формула =СУММ(A3:B3). В ячейку C5 введена формула =ЕСЛИ(C3>40; МАКС(A3:C3);МИН(А3:С3)). Какое число будет в ячейке С5?

  1. 26;

  2. 13;

  3. 39;

  4. 41.

  1. При перемещении или копировании в электронной таблице абсолютные ссылки:

  1. Преобразуются вне зависимости от нового положения формулы;

  2. Не изменяются;

  3. Преобразуются в зависимости от нового положения формулы;

  4. Преобразуются в зависимости от правил, указанных в формуле;

  1. В каком адресе не может меняться номер столбца:

  1. 13S;

  2. Z$9;

  3. H42;

  4. $S35.

  1. При перемещении или копировании в электронной таблице относительные ссылки:

  1. Преобразуются вне зависимости от нового положения формулы;

  2. Преобразуются в зависимости от длины формулы;

  3. Не изменяются;

  4. Преобразуются в зависимости от нового положения формулы.



























Ответы:

1

2

3

4

5

6

7

8

9

10

11

12

13

14

c

a

c

c

d

a

a

b

d

b

b

b

d

d



Краткое описание документа:

Самостоятельная работа для 9 класса по теме: Табличный процессор Excel. 

Цель работы проверить умения и навыки учащихся при работе с  электронными таблицами Excel: вводить данные с помощью формы, проводить расчеты, используя формулы, строить диаграммы, проводить сортировку и поиск данных.

 Работа выполнена в виде теста с выбором правильного ответа и расчитана на 25 мин.Самостоятельная работа охватывает следующие темы: электронная таблица, правила заполнения таблицы, работа с диапазонами, относительная адресация, логические функции, абсолютная адресация .....

Автор
Дата добавления 18.11.2014
Раздел Информатика
Подраздел Тесты
Просмотров6105
Номер материала 127051
Получить свидетельство о публикации

Выберите специальность, которую Вы хотите получить:

Обучение проходит дистанционно на сайте проекта "Инфоурок".
По итогам обучения слушателям выдаются печатные дипломы установленного образца.

ПЕРЕЙТИ В КАТАЛОГ КУРСОВ

Похожие материалы

Включите уведомления прямо сейчас и мы сразу сообщим Вам о важных новостях. Не волнуйтесь, мы будем отправлять только самое главное.
Специальное предложение
Вверх