Добавить материал и получить бесплатное свидетельство о публикации в СМИ
Эл. №ФС77-60625 от 20.01.2015
Инфоурок / Информатика / Тесты / Тест для 9 классов по информатике 4 четверть. Замечательная возможность проверки усвоения знаний и навыков работы в программе Microsoft Excel. Может использоваться при подготовке учащихся к ЕГЭ. Тест представлен ввиде рабочего листа книги и состоит из 2

Тест для 9 классов по информатике 4 четверть. Замечательная возможность проверки усвоения знаний и навыков работы в программе Microsoft Excel. Может использоваться при подготовке учащихся к ЕГЭ. Тест представлен ввиде рабочего листа книги и состоит из 2



Осталось всего 4 дня приёма заявок на
Международный конкурс "Мириады открытий"
(конкурс сразу по 24 предметам за один оргвзнос)


  • Информатика

Поделитесь материалом с коллегами:

Microsoft Excel

A

B

C

D

E

F

G

H

1

8

=A1*5

 

 

6

5

3,7

 

2

2

 

=$A$2+100

 

=E1*10

17

9

 

3

7

 

 

3

 

5

 

 

4

13

=A3+D5

 

=A3+E5

 


 

 

5

30

 

 

 

 

=C4-D8

 

=B2+2

6

 

 

=D10*5

-9

 

 

-13

=F6+$G6

7

 

 

12

 

=ЕСЛИ(ИЛИ(A12=0;C3=0);"НЕТ";"ДА")

 

 

 

8

 

=D12+3

=A7+1

 

12

6

 

 

9

23

=A$2*2

 

35

 

 

=E4-D8

20

10

=$C$5*5

 

=C7+8

=D9*9

 

=D$8-1

 

30

11

 

=$C10+3

17

25

 

 

 

10

12

=$C$5-F11

0

 

 

 

 

=$D8-F$11

23

13

 

=D8-E10

21

 

 

5

 

=СУММ(B1:B5)

14

 

 

 

=F$2-$C10

=ЕСЛИ(И(E10=5;G14>0);"ДА";"НЕТ")

3

 

 

15

 

=ЕСЛИ(C5>3;"ДА";"НЕТ")

 

 

 

=A12*5

 

 

16

=СРЗНАЧ(G11:G13)

 

 

 

 

 

 

 

17

 

 

 

 

 

 

 

19

Тест по теме «Условная функция. Копирование»



  1. Запишите результат копирования формул в указанные ячейки в режиме отображения формул:


B7
  1. B4B5

9) B13C17

13) C8D8

17) A16B10

  1. A12C9

  1. B8A8

10) D4D1

14) D4E6

18) B11A6

  1. D14C12

  1. B9D12

11) H5G4

15) D10E9

19) B15A13

  1. G9H7

  1. F15F16

12) C6D7

16) F5E5

20) E14E16

  1. Запишите результат копирования формул в указанные ячейки в режиме отображения значений:


1) A2B6

5) H13G13

  1. G12E13

13) E7F7

17) A12A15

2) H6H1

6) D14D15

10) E14F12

14) E14F17

18) H6F6

3) A16B14

7) B15C15

11) D14E11

15) C2 E4

19) C10B3

4) B1B2

8) B11C14

12) E2F4

16) F10G7

20) B15E12




57 вебинаров для учителей на разные темы
ПЕРЕЙТИ к бесплатному просмотру
(заказ свидетельства о просмотре - только до 11 декабря)


Автор
Дата добавления 23.09.2016
Раздел Информатика
Подраздел Тесты
Просмотров19
Номер материала ДБ-209896
Получить свидетельство о публикации
Похожие материалы

Включите уведомления прямо сейчас и мы сразу сообщим Вам о важных новостях. Не волнуйтесь, мы будем отправлять только самое главное.
Специальное предложение
Вверх