Инфоурок Другое ТестыТест по информатике по теме "Электронные таблицы" (8 класс)

Тест по информатике по теме "Электронные таблицы" (8 класс)

Скачать материал

ФИ __________________________ класс ______

Тест по Электронные таблицы

 

1. Основное назначение электронных таблиц -

а) редактировать и форматировать текстовые документы

б) хранить большие объемы информации

в) выполнять расчет по формулам

 

2. Строки электронной таблицы обычно обозначаются:

а) арабскими цифрами

б) буквами латинского алфавита

в) буквами русского алфавита

 

3. На пересечении столбца и строки располагается основной структурный элемент таблицы:

а) ячейка

б) формула

в) адрес ячейки

 

4. Значения ячеек, которые введены пользователем, а не получаются в результате расчётов называются…

а) текущими

б) исходными

в) расчетными

 

5. Группу расположенных рядом и образующих прямоугольник ячеек можно назвать:

а) листом

б) диапазоном

в) сегментом

 

6. Укажите правильный адрес ячейки:

а) Ф7

б) 7В

в) Р6

 

7. Укажите неверное утверждение. В любую ячейку электронной таблицы можно ввести …

а) формулу

б) любые символы

в) графическое изображение

 

8. В электронных таблицах имя ячейки образуется:

а) произвольным образом

б) путем соединения имен строки и столбца

в) путем соединения имен столбца и строки

 

9. Выберите пример формулы, применяемой в MS Excеl:  

а) =А2+C3/F7

б) =A2+C3/f7

в) =А2:C3+F7

 

10. В Excel в ячейку А4 записана формула =СУММ(А1:С3). Данные из какого количества ячеек суммируются по этой формуле?

а) 5

б) 6

в) 9

Просмотрено: 0%
Просмотрено: 0%
Скачать материал
Скачать материал
Скачать материал

Найдите материал к любому уроку, указав свой предмет (категорию), класс, учебник и тему:

5 894 886 материалов в базе

Материал подходит для УМК

Скачать материал

Другие материалы

Вам будут интересны эти курсы:

Оставьте свой комментарий

Авторизуйтесь, чтобы задавать вопросы.

  • Скачать материал
    • 17.10.2021 640
    • DOCX 19.5 кбайт
    • 22 скачивания
    • Оцените материал:
  • Настоящий материал опубликован пользователем Чижевская Елена Олеговна. Инфоурок является информационным посредником и предоставляет пользователям возможность размещать на сайте методические материалы. Всю ответственность за опубликованные материалы, содержащиеся в них сведения, а также за соблюдение авторских прав несут пользователи, загрузившие материал на сайт

    Если Вы считаете, что материал нарушает авторские права либо по каким-то другим причинам должен быть удален с сайта, Вы можете оставить жалобу на материал.

    Удалить материал
  • Автор материала

    Чижевская Елена Олеговна
    Чижевская Елена Олеговна
    • На сайте: 4 года и 8 месяцев
    • Подписчики: 29
    • Всего просмотров: 45702
    • Всего материалов: 60

Ваша скидка на курсы

40%
Скидка для нового слушателя. Войдите на сайт, чтобы применить скидку к любому курсу
Курсы со скидкой