Инфоурок / Информатика / Тесты / Тестовое задание для интерактивной доски SMART на тему : « Средства и технологии работы с электронными таблицами Excel »

Тестовое задание для интерактивной доски SMART на тему : « Средства и технологии работы с электронными таблицами Excel »


Напоминаем, что в соответствии с профстандартом педагога (утверждён Приказом Минтруда России), если у Вас нет соответствующего преподаваемому предмету образования, то Вам необходимо пройти профессиональную переподготовку по профилю педагогической деятельности. Сделать это Вы можете дистанционно на сайте проекта "Инфоурок" и получить диплом с присвоением квалификации уже через 2 месяца!

Только сейчас действует СКИДКА 50% для всех педагогов на все 184 курса профессиональной переподготовки! Доступна рассрочка с первым взносом всего 10%, при этом цена курса не увеличивается из-за использования рассрочки!

ВЫБРАТЬ КУРС И ПОДАТЬ ЗАЯВКУ

Выберите документ из архива для просмотра:

177.8 КБ Excel_2014.notebook
138.39 КБ Эл таблицы.docx

Выбранный для просмотра документ Эл таблицы.docx

библиотека
материалов

пп

Вопрос

Ответ

1

В ячейке формула =D5+C200. Как она изменится при копировании вниз на 1 строку ?

=D6+C201

2

В ячейке формула =D5+C200. Как она изменится при копировании вправо на 1 столбец ?

=E5+D200

3

Как выглядит формула автосуммы для ячеек по строкам с 10 по 15-ю для столбца E ?

=СУММ(Е10:Е15)

4

Как выглядит формула автосуммы для ячеек по строкам с 10 по 15-ю для столбца G ?

=СУММ(G10:G15)

5

Какая команда отвечает за то, как выглядит содержимое ячейки ?

ФОРМАТ

6

Что позволяет выполнить с ячейкой горячий ключ F2 ?

Редактирование

7

Какая команда позволит расположить текст в ячейке слоями ?

Выравнивание

8

С какой команды начинается построение диаграмм ?

Вставка




Изучаем электронные таблицы Excel

Средство «Keyword match» (выбор соответствия)





Безымянный.JPG

Краткое описание документа:

Представлены    2 файла  : с  тестовым заданием  в формате NOTEBOOK и   в формате DOC с описанием содержания тестового задания.

В тесте  предложено 8 вопросов по основам работы с электронными таблицами.

Задания составлены   с учетом требований ФКГС  среднего( полного) общего образования профильного уровня для профессий НПО и СПО.

Целью  разработки является  повышение интереса  обучающихся к предмету, сокращение времени  для проверки знаний, выявление пробелов в знаниях, а также визуализация информации .

Надеюсь, что представленные  мной задания  окажутся в какой-то мере полезными  учителям, имеющим опыт работы с ИД,  буду рада  любым откликам, замечаниям  и вопросам

Общая информация

Номер материала: 135500


Очень низкие цены на курсы переподготовки от Московского учебного центра для педагогов

Специально для учителей, воспитателей и других работников системы образования действуют 60% скидки (только до конца зимы) при обучении на курсах профессиональной переподготовки (124 курса на выбор).

После окончания обучения выдаётся диплом о профессиональной переподготовке установленного образца с присвоением квалификации (признаётся при прохождении аттестации по всей России).

Подайте заявку на интересующий Вас курс сейчас: KURSY.ORG

Похожие материалы

Только до конца зимы! Скидка 60% для педагогов на ДИПЛОМЫ от Столичного учебного центра!

Курсы профессиональной переподготовки и повышения квалификации от 1 400 руб.
Для выбора курса воспользуйтесь удобным поиском на сайте KURSY.ORG


Вы получите официальный Диплом или Удостоверение установленного образца в соответствии с требованиями государства (образовательная Лицензия № 038767 выдана ООО "Столичный учебный центр" Департаментом образования города МОСКВЫ).

Московские документы для аттестации: KURSY.ORG


Вам будут интересны эти курсы:

Курс повышения квалификации «Табличный процессор MS Excel в профессиональной деятельности учителя математики»
Курс повышения квалификации «Методика преподавания информатики в начальных классах»
Курс повышения квалификации «Основы создания интерактивного урока: от презентации до видеоурока»
Курс «Фирменный стиль» (Corel Draw, Photoshop)
Курс «1С: Предприятие 7.7»
Курс «3D Studio MAX»
Курс «WEB-ВЕРСТКА (HTML, CSS)»
Курс повышения квалификации «Использование компьютерных технологий в процессе обучения в условиях реализации ФГОС»
Курс повышения квалификации «Специфика преподавания информатики в начальных классах с учетом ФГОС НОО»
Курс профессиональной переподготовки «Управление в сфере информационных технологий в образовательной организации»
Курс профессиональной переподготовки «Теория и методика обучения информатике в начальной школе»
Курс профессиональной переподготовки «Математика и информатика: теория и методика преподавания в образовательной организации»
Курс повышения квалификации «Современные тенденции цифровизации образования»
Курс повышения квалификации «Специфика преподавания дисциплины «Информационные технологии» в условиях реализации ФГОС СПО по ТОП-50»
Курс повышения квалификации «Современные языки программирования интегрированной оболочки Microsoft Visual Studio C# NET., C++. NET, VB.NET. с использованием структурного и объектно-ориентированного методов разработки корпоративных систем»