Добавить материал и получить бесплатное свидетельство о публикации в СМИ
Эл. №ФС77-60625 от 20.01.2015
Инфоурок / Информатика / Тесты / Тест "Абсолютные и относительные ссылки в ЭТ"

Тест "Абсолютные и относительные ссылки в ЭТ"

Международный конкурс по математике «Поверь в себя»

для учеников 1-11 классов и дошкольников с ЛЮБЫМ уровнем знаний

Задания конкурса по математике «Поверь в себя» разработаны таким образом, чтобы каждый ученик вне зависимости от уровня подготовки смог проявить себя.

К ОПЛАТЕ ЗА ОДНОГО УЧЕНИКА: ВСЕГО 28 РУБ.

Конкурс проходит полностью дистанционно. Это значит, что ребенок сам решает задания, сидя за своим домашним компьютером (по желанию учителя дети могут решать задания и организованно в компьютерном классе).

Подробнее о конкурсе - https://urokimatematiki.ru/


Идёт приём заявок на самые массовые международные олимпиады проекта "Инфоурок"

Для учителей мы подготовили самые привлекательные условия в русскоязычном интернете:

1. Бесплатные наградные документы с указанием данных образовательной Лицензии и Свидeтельства СМИ;
2. Призовой фонд 1.500.000 рублей для самых активных учителей;
3. До 100 рублей за одного ученика остаётся у учителя (при орг.взносе 150 рублей);
4. Бесплатные путёвки в Турцию (на двоих, всё включено) - розыгрыш среди активных учителей;
5. Бесплатная подписка на месяц на видеоуроки от "Инфоурок" - активным учителям;
6. Благодарность учителю будет выслана на адрес руководителя школы.

Подайте заявку на олимпиаду сейчас - https://infourok.ru/konkurs

  • Информатика

Поделитесь материалом с коллегами:

Тест «Относительные и абсолютные ссылки. Формулы.»

  1. В электронной таблице выделили группу из 9 ячеек. Это могут быть ячейки диапазона

  1. A1:B6; b)A14:C16; c)A2:B6; d)B2:C6; e)A21:C22.

  1. Пhello_html_4f8db407.pngосле выполнения расчётов по формулам значение в ячейки В3 будет равно

  1. 1,2

  2. 3,2

  3. 4,4

  4. 4,3

  5. 3,4

  1. Оhello_html_m5cadac4b.pngпределить , какое из утверждений истинно для этого фрагмента таблицы?

  1. В ячейку D4 введена формула = (A1+B2+C3)/3

  2. В ячейку D1 введена формула = МАКС(A1:C1)

  3. В ячейку B4 введена формула =СУММ(B1:B3)*5

  4. В ячейку C4 введена формула = МИН(A2;A3;C2)

  5. В ячейку D2 введена формула = СУММ(A2;C2)

  1. Чhello_html_m4706a3b9.pngему равны значения В3 и В4, если в них скопировано содержимое ячейки В2?

  1. 12 и 13

  2. 11 и 12

  3. 10 и 11

  4. 22 и 23

  5. 33 и 36

  1. Чему равны значения C2 и D2, если в них скопировано содержимое ячейки В2?

  1. 7hello_html_m18b2af39.png0 и80

  2. 40 и 50

  3. 50 и 60

  4. 110 и 170

  5. 120 и 160

  1. В ячейке В2 записана формула =$D$2+Е2. Какой вид будет иметь формула, если ячейку В2 скопировать в ячейку А1?

  1. 1) =$D$2+E1 b) =$D$2+C2 c) =$D$2+D2 d) =$D$2+D1

  1. В электронной таблице значение формулы =СРЗНАЧ(B5:E5) равно 100. Чему равно значение формулы =СУММ(B5:F5), если значение ячейки F5 равно 10?

a) 90 b) 110 c) 310 d) 410

  1. Дан фрагмент электронной таблицы:


A

B

C

D

1


3

4


2

=C1-B1

=B1-A2*2

=C1/2

=B1+B2

После выполнения вычислений была построена диаграмма по значениям диапазона ячеек A2:D2. Укажите получившуюся диаграмму.

hello_html_4fb44747.png

Самые низкие цены на курсы профессиональной переподготовки и повышения квалификации!

Предлагаем учителям воспользоваться 50% скидкой при обучении по программам профессиональной переподготовки.

После окончания обучения выдаётся диплом о профессиональной переподготовке установленного образца (признаётся при прохождении аттестации по всей России).

Обучение проходит заочно прямо на сайте проекта "Инфоурок".

Начало обучения ближайших групп: 18 января и 25 января. Оплата возможна в беспроцентную рассрочку (20% в начале обучения и 80% в конце обучения)!

Подайте заявку на интересующий Вас курс сейчас: https://infourok.ru/kursy



Автор
Дата добавления 01.10.2015
Раздел Информатика
Подраздел Тесты
Просмотров420
Номер материала ДВ-023506
Получить свидетельство о публикации

УЖЕ ЧЕРЕЗ 10 МИНУТ ВЫ МОЖЕТЕ ПОЛУЧИТЬ ДИПЛОМ

от проекта "Инфоурок" с указанием данных образовательной лицензии, что важно при прохождении аттестации.

Если Вы учитель или воспитатель, то можете прямо сейчас получить документ, подтверждающий Ваши профессиональные компетенции. Выдаваемые дипломы и сертификаты помогут Вам наполнить собственное портфолио и успешно пройти аттестацию.

Список всех тестов можно посмотреть тут - https://infourok.ru/tests


Включите уведомления прямо сейчас и мы сразу сообщим Вам о важных новостях. Не волнуйтесь, мы будем отправлять только самое главное.
Специальное предложение
Вверх