318450
столько раз учителя, ученики и родители
посетили официальный сайт ООО «Инфоурок»
за прошедшие 24 часа
Добавить материал и получить бесплатное
свидетельство о публикации
в СМИ №ФС77-60625 от 20.01.2015
IV Международный дистанционный конкурс «Старт» Идёт приём заявок Для дошкольников и учеников 1-11 классов 16 предметов ОРГВЗНОС 25 Р. ПОДАТЬ ЗАЯВКУ
Инфоурок Информатика ТестыТест по теме "Microsoft Excel" с ответами

Тест по теме "Microsoft Excel" с ответами

библиотека
материалов

Тест по теме: «Электронная таблица Microsoft Excel»

1. Электронная таблица – это ...

  1. прикладная программа для обработки кодовых таблиц

  2. программа, предназначенная для обработки числовых данных в виде таблицы данных

  3. устройство ПК, управляющее его ресурсами в процессе обработки данных в табличной форме

  4. системная программа, управляющая ресурсами ПК при обработке таблиц

2. Электронная таблица предназначена для:

  1. обработки преимущественно числовых данных, структурированных с помощью таблиц

  2. упорядоченного хранения и обработки значительных массивов данных

  3. визуализации структурных связей между данными, представленными в таблицах

  4. редактирования графических представлений больших объемов информации

3. Электронная таблица представляет собой …

  1. совокупность нумерованных строк и поименованных буквами латинского алфавита столбцов

  2. совокупность нумерованных строк

  3. совокупность поименованных буквами латинского алфавита столбцов

  4. совокупность строк и столбцов, именуемых пользователем произвольным образом

4. Строки электронной таблицы

  1. именуются пользователями произвольным образом

  2. обозначаются буквами русского алфавита

  3. обозначаются буквами латинского алфавита

  4. нумеруются

5. В общем случае столбцы электронной таблицы

  1. нумеруются

  2. именуются пользователями произвольным образом

  3. обозначаются буквами латинского алфавита

  4. обозначаются буквами русского алфавита

6. Для пользователя ячейка электронной таблицы идентифицируются

  1. путем последовательного указания имени столбца и номера строки, на пересечении которых располагается ячейка

  2. специальным кодовым словом

  3. адресом машинного слова оперативной памяти, отведенного под ячейку

7. Выберите верную запись формулы для электронной таблицы

  1. C3+4*D4

  2. C3=C1+2*C2

  3. =A2*A3-A4

  4. A5B5+23











8. Чему будет равно значение ячейки A8, если в нее ввести формулу =СУММ(A1:A7)/2:

http://a.slave.festival.1september.ru/articles/618136/img17.gif

  1. 280

  2. 140

  3. 40

  4. 35

9. Каков адрес активной ячейки?

http://a.slave.festival.1september.ru/articles/618136/img19.gif

  1. С1

  2. 7C

  3. C7

  4. 1C

10. Чему будет равно значение ячейки B5, если в нее ввести формулу =СУММ(B1:B4)*2.

http://a.slave.festival.1september.ru/articles/618136/img8.jpg

  1. 120, 

  2. 220,

  3. 110,

  4. 200

15

14

13

12

11.

C:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-51-48 Скриншот экрана.pngC:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-50-43 Скриншот экрана.pngC:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-48-44 Скриншот экрана.pngC:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-48-12 Скриншот экрана.pngC:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-46-32 Скриншот экрана.png



Ответы к тесту:

1 –В

2 – А

3 - А

4 – D

5 – C

6 – А

7 – С

8 – В

9 – С

10 – В

11 -2

12 -3

13 -4

14 – 2

15 -3



Оценивание:

«5» - 15-14 правильных ответов

«4» - 13-12 правильных ответов

«3» - 11-10 правильных ответов

«2» - 9 и меньше правильных ответов

Курс профессиональной переподготовки
Учитель информатики
Курс профессиональной переподготовки
Учитель математики и информатики
Найдите материал к любому уроку,
указав свой предмет (категорию), класс, учебник и тему:
также Вы можете выбрать тип материала:
Общая информация
ВНИМАНИЮ УЧИТЕЛЕЙ: хотите организовать и вести кружок по ментальной арифметике в своей школе? Спрос на данную методику постоянно растёт, а Вам для её освоения достаточно будет пройти один курс повышения квалификации (72 часа) прямо в Вашем личном кабинете на сайте "Инфоурок".

Пройдя курс Вы получите:
- Удостоверение о повышении квалификации;
- Подробный план уроков (150 стр.);
- Задачник для обучающихся (83 стр.);
- Вводную тетрадь «Знакомство со счетами и правилами»;
- БЕСПЛАТНЫЙ доступ к CRM-системе, Личному кабинету для проведения занятий;
- Возможность дополнительного источника дохода (до 60.000 руб. в месяц)!

Пройдите дистанционный курс «Ментальная арифметика» на проекте "Инфоурок"!

Подать заявку
IV Международный дистанционный конкурс «Старт» Для дошкольников и учеников 1-11 классов Рекордно низкий оргвзнос 25 Р. 16 предметов ПОДАТЬ ЗАЯВКУ

Вам будут интересны эти курсы:

Курс повышения квалификации «Информационные технологии в деятельности учителя физики»
Курс повышения квалификации «Методика преподавания информатики в начальных классах»
Курс повышения квалификации «Внедрение системы компьютерной математики в процесс обучения математике в старших классах в рамках реализации ФГОС»
Курс повышения квалификации «Организация работы по формированию медиаграмотности и повышению уровня информационных компетенций всех участников образовательного процесса»
Курс профессиональной переподготовки «Информатика: теория и методика преподавания в образовательной организации»
Курс повышения квалификации «Облачные технологии в образовании»
Курс повышения квалификации «Сетевые и дистанционные (электронные) формы обучения в условиях реализации ФГОС по ТОП-50»
Курс профессиональной переподготовки «Информационные технологии в профессиональной деятельности: теория и методика преподавания в образовательной организации»
Курс профессиональной переподготовки «Управление в сфере информационных технологий в образовательной организации»
Курс профессиональной переподготовки «Теория и методика обучения информатике в начальной школе»
Курс профессиональной переподготовки «Математика и информатика: теория и методика преподавания в образовательной организации»
Курс повышения квалификации «Специфика преподавания дисциплины «Информационные технологии» в условиях реализации ФГОС СПО по ТОП-50»
Оставьте свой комментарий
Авторизуйтесь, чтобы задавать вопросы.