Добавить материал и получить бесплатное свидетельство о публикации в СМИ
Эл. №ФС77-60625 от 20.01.2015

Опубликуйте свой материал в официальном Печатном сборнике методических разработок проекта «Инфоурок»

(с присвоением ISBN)

Выберите любой материал на Вашем учительском сайте или загрузите новый

Оформите заявку на публикацию в сборник(займет не более 3 минут)

+

Получите свой экземпляр сборника и свидетельство о публикации в нем

Инфоурок / Информатика / Тесты / Тест по теме "Microsoft Excel" с ответами
ВНИМАНИЮ ВСЕХ УЧИТЕЛЕЙ: согласно Федеральному закону № 313-ФЗ все педагоги должны пройти обучение навыкам оказания первой помощи.

Дистанционный курс "Оказание первой помощи детям и взрослым" от проекта "Инфоурок" даёт Вам возможность привести свои знания в соответствие с требованиями закона и получить удостоверение о повышении квалификации установленного образца (180 часов). Начало обучения новой группы: 24 мая.

Подать заявку на курс
  • Информатика

Тест по теме "Microsoft Excel" с ответами

библиотека
материалов

Тест по теме: «Электронная таблица Microsoft Excel»

1. Электронная таблица – это ...

  1. прикладная программа для обработки кодовых таблиц

  2. программа, предназначенная для обработки числовых данных в виде таблицы данных

  3. устройство ПК, управляющее его ресурсами в процессе обработки данных в табличной форме

  4. системная программа, управляющая ресурсами ПК при обработке таблиц

2. Электронная таблица предназначена для:

  1. обработки преимущественно числовых данных, структурированных с помощью таблиц

  2. упорядоченного хранения и обработки значительных массивов данных

  3. визуализации структурных связей между данными, представленными в таблицах

  4. редактирования графических представлений больших объемов информации

3. Электронная таблица представляет собой …

  1. совокупность нумерованных строк и поименованных буквами латинского алфавита столбцов

  2. совокупность нумерованных строк

  3. совокупность поименованных буквами латинского алфавита столбцов

  4. совокупность строк и столбцов, именуемых пользователем произвольным образом

4. Строки электронной таблицы

  1. именуются пользователями произвольным образом

  2. обозначаются буквами русского алфавита

  3. обозначаются буквами латинского алфавита

  4. нумеруются

5. В общем случае столбцы электронной таблицы

  1. нумеруются

  2. именуются пользователями произвольным образом

  3. обозначаются буквами латинского алфавита

  4. обозначаются буквами русского алфавита

6. Для пользователя ячейка электронной таблицы идентифицируются

  1. путем последовательного указания имени столбца и номера строки, на пересечении которых располагается ячейка

  2. специальным кодовым словом

  3. адресом машинного слова оперативной памяти, отведенного под ячейку

7. Выберите верную запись формулы для электронной таблицы

  1. C3+4*D4

  2. C3=C1+2*C2

  3. =A2*A3-A4

  4. A5B5+23











8. Чему будет равно значение ячейки A8, если в нее ввести формулу =СУММ(A1:A7)/2:

http://a.slave.festival.1september.ru/articles/618136/img17.gif

  1. 280

  2. 140

  3. 40

  4. 35

9. Каков адрес активной ячейки?

http://a.slave.festival.1september.ru/articles/618136/img19.gif

  1. С1

  2. 7C

  3. C7

  4. 1C

10. Чему будет равно значение ячейки B5, если в нее ввести формулу =СУММ(B1:B4)*2.

http://a.slave.festival.1september.ru/articles/618136/img8.jpg

  1. 120, 

  2. 220,

  3. 110,

  4. 200

15

14

13

12

11.

C:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-51-48 Скриншот экрана.pngC:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-50-43 Скриншот экрана.pngC:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-48-44 Скриншот экрана.pngC:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-48-12 Скриншот экрана.pngC:\Documents and Settings\S44\Рабочий стол\2016-02-26 08-46-32 Скриншот экрана.png



Ответы к тесту:

1 –В

2 – А

3 - А

4 – D

5 – C

6 – А

7 – С

8 – В

9 – С

10 – В

11 -2

12 -3

13 -4

14 – 2

15 -3



Оценивание:

«5» - 15-14 правильных ответов

«4» - 13-12 правильных ответов

«3» - 11-10 правильных ответов

«2» - 9 и меньше правильных ответов

Автор
Дата добавления 27.02.2016
Раздел Информатика
Подраздел Тесты
Просмотров6221
Номер материала ДВ-487906
Получить свидетельство о публикации

Выберите специальность, которую Вы хотите получить:

Обучение проходит дистанционно на сайте проекта "Инфоурок".
По итогам обучения слушателям выдаются печатные дипломы установленного образца.

ПЕРЕЙТИ В КАТАЛОГ КУРСОВ

Комментарии:

1 год назад

В вопросе 12 правильный ответ 2. Опечаталась)

Похожие материалы

Включите уведомления прямо сейчас и мы сразу сообщим Вам о важных новостях. Не волнуйтесь, мы будем отправлять только самое главное.
Специальное предложение
Вверх