Добавить материал и получить бесплатное свидетельство о публикации в СМИ
Эл. №ФС77-60625 от 20.01.2015
Свидетельство о публикации

Автоматическая выдача свидетельства о публикации в официальном СМИ сразу после добавления материала на сайт - Бесплатно

Добавить свой материал

За каждый опубликованный материал Вы получите бесплатное свидетельство о публикации от проекта «Инфоурок»

(Свидетельство о регистрации СМИ: Эл №ФС77-60625 от 20.01.2015)

Инфоурок / Информатика / Другие методич. материалы / Самостоятельная работа на тему: «Встроенные и логические формулы в EXCEL» (9 класс)
ВНИМАНИЮ ВСЕХ УЧИТЕЛЕЙ: согласно Федеральному закону № 313-ФЗ все педагоги должны пройти обучение навыкам оказания первой помощи.

Дистанционный курс "Оказание первой помощи детям и взрослым" от проекта "Инфоурок" даёт Вам возможность привести свои знания в соответствие с требованиями закона и получить удостоверение о повышении квалификации установленного образца (180 часов). Начало обучения новой группы: 28 июня.

Подать заявку на курс
  • Информатика

Самостоятельная работа на тему: «Встроенные и логические формулы в EXCEL» (9 класс)

библиотека
материалов

9 класс.

Самостоятельная работа на тему: «Встроенные и логические формулы в EXCEL».


Вариант 1.


НА «3»:

  1. В ячейки F6, F7, G6, G7 введены соответственно числа: 10, 3, 4, 2. В ячейке Н5 введена формула =СУММ(F6:G7). Какое число будет в ячейке Н5?



1) 20 2) 22 3) 15 4) 19


  1. В ячейку А1 введено число 44. В ячейку В1 введена формула =А1/2. В ячейку С1 введена формула =СУММ(А1:В1). В ячейку С5 введена формула =ЕСЛИ(С1>40;МАКС(А1:С1);МИН(А1:С1)). Какое число будет в ячейке С5?

1) 66 2) 22 3) 39 4) 51


НА «4»:


  1. В электронной таблице значение формулы =СРЗНАЧ(A6:C6) равно (-2). Чему равно значение формулы =СУММ(A6:D6), если значение ячейки D6 равно 5?

1) 1 2) -1 3) -3 4) 7



НА «5»:


  1. Дан фрагмент электронной таблицы:

3



=СРЗНАЧ(A1:C2)

Как изменится значение ячейки С3, если после ввода формул переместить содержимое ячейки В2 в В3? («+1» означает увеличение на 1, а «–1» – уменьшение на 1):

1) –1 2) –0,6 3) 0 4) +0,6














Самостоятельная работа на тему: «Встроенные и логические формулы в EXCEL».


Вариант 2.


НА «3»:

  1. В ячейки F6, F7, G6, G7 введены соответственно числа: 5, 8, 3, -1. В ячейке Н5 введена формула =СУММ(F6:G7). Какое число будет в ячейке Н5?



1) 20 2) 22 3) 15 4) 19


  1. В ячейку А1 введено число 32. В ячейку В1 введена формула =А1/2. В ячейку С1 введена формула =СУММ(А1:В1). В ячейку С5 введена формула =ЕСЛИ(С1>50;МАКС(А1:С1);МИН(А1:С1)). Какое число будет в ячейке С5?

1) 16 2) 22 3) 39 4) 51


НА «4»:


  1. В электронной таблице значение формулы =СРЗНАЧ(A6:C6) равно 0,1. Чему равно значение формулы =СУММ(A6:D6), если значение ячейки D6 равно (–1)?

1) – 0,7 2) -0,4 3) 0,9 4) 1,1



НА «5»:


  1. Дан фрагмент электронной таблицы:

71



=СРЗНАЧ(B69:D70)

После перемещения содержимого ячейки C70 в ячейку C71 значение в ячейке D71 изменится по абсолютной величине на:

1) 2,2 2) 2,0 3) 1,05 4) 0,8


















Ответы:


Подайте заявку сейчас на любой интересующий Вас курс переподготовки, чтобы получить диплом со скидкой 50% уже осенью 2017 года.


Выберите специальность, которую Вы хотите получить:

Обучение проходит дистанционно на сайте проекта "Инфоурок".
По итогам обучения слушателям выдаются печатные дипломы установленного образца.

ПЕРЕЙТИ В КАТАЛОГ КУРСОВ

Краткое описание документа:

Самостоятельная работа на тему: «Встроенные и логические формулы в EXCEL» для учащихся 9 классов. Работа рассчитана на 15-20 минут для проверки знаний, полученных учащимися по данной теме. Самостоятельная работа разработана на 2 варианта по 4 задания в каждом варианте. Ответы к заданиям прилагаются.

Автор
Дата добавления 22.08.2016
Раздел Информатика
Подраздел Другие методич. материалы
Просмотров134
Номер материала ДБ-162339
Получить свидетельство о публикации
Похожие материалы

Включите уведомления прямо сейчас и мы сразу сообщим Вам о важных новостях. Не волнуйтесь, мы будем отправлять только самое главное.
Специальное предложение
Вверх